CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


Elektronik

ThemenAntwortenAutorGesehenNeueste Beiträge
Keine neuen Beiträge   Elektronischer Drehzahlmesser 22Steffi21000Den letzten Beitrag anzeigen am So 15 Okt - 22:42
von Waterbrunn
Keine neuen Beiträge   Schalter für Seitenständer 21Jochen Katzer1699Den letzten Beitrag anzeigen am Sa 7 Okt - 21:09
von Brummbaehr
Keine neuen Beiträge   Zündschloss Wackelkontakt 17Rainer592342Den letzten Beitrag anzeigen am Mi 4 Okt - 15:58
von Edelrost
Keine neuen Beiträge   CX 500 E Motor zündet nicht 19Emanuel T237Den letzten Beitrag anzeigen am So 1 Okt - 22:48
von Achim Grabbe
Keine neuen Beiträge   Statorstecker macht (immer noch ) Probleme 7Siggi208Den letzten Beitrag anzeigen am Do 14 Sep - 16:56
von Siggi
Keine neuen Beiträge   Probleme mit Lichtschalter und Blinker/Blinkrelais!????? 3mikejanke121Den letzten Beitrag anzeigen am Mi 23 Aug - 23:19
von Waterbrunn
Keine neuen Beiträge   Spannungsregler 5explorer184Den letzten Beitrag anzeigen am Mo 14 Aug - 20:38
von Waterbrunn
Keine neuen Beiträge   Gl500 NEC Problem  1, 229R.womml407Den letzten Beitrag anzeigen am So 6 Aug - 22:58
von Waterbrunn
Keine neuen Beiträge   Neue Zündung  2Tino195Den letzten Beitrag anzeigen am Di 11 Jul - 19:17
von f104wart
Keine neuen Beiträge   Oli's Startprobleme 1, 236oli.kees725Den letzten Beitrag anzeigen am Di 4 Jul - 19:39
von BerndM
Keine neuen Beiträge   neue CDI besorgen oder Ignitech 12Greenhorn337Den letzten Beitrag anzeigen am Fr 30 Jun - 21:51
von Waterbrunn
Keine neuen Beiträge   Welche GEL Batterie 1, 227dex450Den letzten Beitrag anzeigen am Fr 30 Jun - 20:11
von schorsche
Keine neuen Beiträge   Zündschloss zerlegen 23Brummbaehr1260Den letzten Beitrag anzeigen am Mo 26 Jun - 20:59
von rkausg
Keine neuen Beiträge   Probleme beim Anlassen, CX 500 Bj. 1979 22knoedl@zvhws.de394Den letzten Beitrag anzeigen am Mi 21 Jun - 12:20
von knoedl@zvhws.de
Keine neuen Beiträge   Pichler Blinker Lämpchen 2zockerlein97Den letzten Beitrag anzeigen am So 18 Jun - 22:27
von BerndM
Keine neuen Beiträge   7V Spannungskonstanter 7805 13klausklick528Den letzten Beitrag anzeigen am Mo 12 Jun - 7:35
von Veto!
Keine neuen Beiträge   Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums 0f104wart460Den letzten Beitrag anzeigen am So 28 Mai - 8:55
von f104wart
Keine neuen Beiträge   Und nichts geht mehr - Elektrik am Ende 1RolfWinter166Den letzten Beitrag anzeigen am Mo 15 Mai - 12:52
von Brummbaehr
Keine neuen Beiträge   Eingangsspannung Lima-Gleichrichter ? 12recycler347Den letzten Beitrag anzeigen am Di 18 Apr - 21:51
von f104wart
Keine neuen Beiträge   Kabelsalat 20Tino382Den letzten Beitrag anzeigen am Mo 17 Apr - 11:41
von Tino
Keine neuen Beiträge   Blinkerrelais 2TransalpTom224Den letzten Beitrag anzeigen am Di 11 Apr - 20:41
von TransalpTom
Keine neuen Beiträge   Grundlegende Einstellung der Igni 13zockerlein902Den letzten Beitrag anzeigen am Di 28 März - 19:25
von Swisscx500
Keine neuen Beiträge   Wohin gehören diese Kabel braun 7 schwarz - Standardgülle BJ. 81 mit CDI 7recycler250Den letzten Beitrag anzeigen am Mi 22 März - 10:36
von recycler
Keine neuen Beiträge   Ignitech- Zündung empfehlenswert ??? 12Lonzoglunz867Den letzten Beitrag anzeigen am Mo 13 März - 18:06
von f104wart
Keine neuen Beiträge   Anzeigen ersetzen 13dex452Den letzten Beitrag anzeigen am Sa 4 März - 22:33
von dex
Keine neuen Beiträge   Ignitech Einbauanleitung (geändert) 1, 231Siggi3244Den letzten Beitrag anzeigen am Fr 24 Feb - 14:55
von Chris67
Keine neuen Beiträge   Funktion Bügel an Frühzündungsspule ?????  8BerndM308Den letzten Beitrag anzeigen am Mi 25 Jan - 17:41
von f104wart
Keine neuen Beiträge   Laderegler 2zockerlein292Den letzten Beitrag anzeigen am Fr 23 Dez - 18:32
von zockerlein
Keine neuen Beiträge   Trotz Ignitech kein Zündfunke 8Matz88440Den letzten Beitrag anzeigen am Fr 2 Dez - 13:21
von guelli02
Keine neuen Beiträge   Ladespannung wie hoch ? 1, 228BerndM1410Den letzten Beitrag anzeigen am Do 20 Okt - 20:05
von Brummbaehr
Keine neuen Beiträge   Blinker schalten gleich 15ogschmo322Den letzten Beitrag anzeigen am Fr 7 Okt - 22:10
von Kallebadscher
Keine neuen Beiträge   Zündfunke nur auf einer Seite 7Siggi324Den letzten Beitrag anzeigen am Do 15 Sep - 10:54
von Siggi
Keine neuen Beiträge   CX dreht nicht über 3.500 18rolli477Den letzten Beitrag anzeigen am Fr 9 Sep - 11:39
von guelli02
Keine neuen Beiträge   Alternative zur Ignitec bei defekten Zündladespulen 11Brummbaehr1019Den letzten Beitrag anzeigen am Di 30 Aug - 22:19
von Charlotta
Keine neuen Beiträge   Cx 500 C springt nach 2 längeren Fahrten plötzlich nicht mehr an. 1, 2, 366Boehminator1505Den letzten Beitrag anzeigen am Mo 29 Aug - 21:23
von CX-Sigi
Keine neuen Beiträge   Frage zu einem Teil des Kabelbaum 7Eckhard299Den letzten Beitrag anzeigen am Mi 10 Aug - 11:54
von guelli02
Keine neuen Beiträge   Massekabel an der GL 500 2Ebi005288Den letzten Beitrag anzeigen am Fr 17 Jun - 19:45
von Ebi005
Keine neuen Beiträge   NEC Picups einstellen 23Chris67828Den letzten Beitrag anzeigen am Mo 13 Jun - 18:02
von Siggi
Keine neuen Beiträge   12 V oder USB Ladebuchse für Navi einbauen: wie? 9planetscooter438Den letzten Beitrag anzeigen am Do 26 Mai - 10:39
von Waterbrunn
Keine neuen Beiträge   Ignitech oder nur IT Problem 16megy211567Den letzten Beitrag anzeigen am Di 24 Mai - 21:27
von Fußhupe
Keine neuen Beiträge   Starter Anlasser Leistung Stromverbrauch 6Chris67462Den letzten Beitrag anzeigen am Mi 18 Mai - 9:03
von zockerlein
Keine neuen Beiträge   Zündspulen ersetzen 4Chris67455Den letzten Beitrag anzeigen am Mo 16 Mai - 11:12
von guelli02
Keine neuen Beiträge   Blinker Plus 2dex281Den letzten Beitrag anzeigen am Mo 16 Mai - 0:18
von dex
Keine neuen Beiträge   Kein Rück- und Bremslicht 6Kölnerfluse387Den letzten Beitrag anzeigen am So 15 Mai - 16:05
von Kölnerfluse
Keine neuen Beiträge   Erledigt - Blinkerkontrollleuchte 5mikejanke303Den letzten Beitrag anzeigen am Mo 9 Mai - 21:59
von Waterbrunn
Keine neuen Beiträge   Lima (Lichtmaschine) ersetzen [Diskussionsfaden] 1, 2, ... , 4, 5102Daniel Düsentrieb6687Den letzten Beitrag anzeigen am Sa 30 Apr - 15:35
von Brummbaehr
Keine neuen Beiträge   Spannungssprünge / GL500 7edgard416Den letzten Beitrag anzeigen am Sa 23 Apr - 6:29
von Kölnerfluse
Keine neuen Beiträge   Blinker funktionieren nicht mehr 12guellepumpenfahrer529Den letzten Beitrag anzeigen am Di 19 Apr - 19:54
von guellepumpenfahrer
Keine neuen Beiträge   Ignitech Programme 2Lilhonda462Den letzten Beitrag anzeigen am Mo 18 Apr - 11:35
von Lilhonda
Keine neuen Beiträge   massekabel, aber wo? 4dc87chris405Den letzten Beitrag anzeigen am So 20 März - 20:11
von Kallebadscher
Befugnisse in diesem Forum
Sie können in diesem Forum keine Beiträge schreiben
Sie können in diesem Forum nicht antworten

Benutzer, die momentan in diesem Forum sind: 0 Angemeldete, kein Unsichtbarer und 1 Gast

Angemeldete Benutzer: Keine


  • Neue Beiträge Neue Beiträge
  • Keine neuen Beiträge Keine neuen Beiträge
  • Neue Beiträge [ Top-Themen ] Neue Beiträge [ Top-Themen ]
  • Keine neuen Beiträge [ Top-Themen ] Keine neuen Beiträge [ Top-Themen ]
  • Neue Beiträge [ Gesperrt ] Neue Beiträge [ Gesperrt ]
  • Keine neuen Beiträge [ Gesperrt ] Keine neuen Beiträge [ Gesperrt ]
  • Ankündigung Ankündigung
  • Wichtig Wichtig
  • Globale Ankündigung Globale Ankündigung
Aktuelles Datum und Uhrzeit: Di 12 Dez - 15:08