CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Güllefans Aufbau der 81er CX

    Teilen
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2263
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Kallebadscher am Sa 17 Okt 2015 - 19:36

    ....mach dich wegen der Scheibe nicht verrückt !

    Meine Europumpe läuft bei mir seit mehr als 400tkm ohne die Scheibe und ich habe dabei garntiert schon genügend Filter gewechselt
    ...keiner der Filter wies Schäden durch die Feder auf !

    Es gab und gibt wohl keine Güllepumpe, die wegen ner fehlender Filterscheibe nen Schaden genommen hätte.


    Bau die Kiste zusammen, fahr mal n Stück damit........kannst immer noch in Ruhe die Scheibe besorgen und beim nächsten Öl/Filterwechsel einbauen






    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Sa 17 Okt 2015 - 20:20

    Gut dann werde ich ihn morgen ohne Scheibe starten und die scheibe beim nächsten mal einfach zur Sicherheit einbauen.

    Was sagt ihr denn zur Behandlung des Motors nacgh der langen Standzeit?

    Hier Bilder von heute.


    Gast
    Gast

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Gast am Sa 17 Okt 2015 - 20:31

    Sieht doch wieder aus wie ein Motorrad...

    So zaghaft mußt Du nicht mit ihr umgehen; eingefahren ist sie ja.

    Ich würde sie gut warm fahren und mich dann langsam an das Motorrad gewöhnen. Der Rest kommt von selbst.

    Denk bitte dran, witterungsbedingter Schmier und Blätter auf der Straße, können zu unerwarteten Situationen führen.

    Reifen hattest Du ja, wie ich meine, welche bekommen, die zumindest vom Alter her nicht kritisch sind.

    Daumen hoch, viel Glück und spaß damit.
    avatar
    CX-Sigi

    Anzahl der Beiträge : 394
    Anmeldedatum : 13.09.15
    Ort : 91541 Rothenburg o/T

    Re: Güllefans Aufbau der 81er CX

    Beitrag von CX-Sigi am Sa 17 Okt 2015 - 20:49

    Gratulation zur Hochzeit! cheers
    avatar
    askano

    Anzahl der Beiträge : 335
    Anmeldedatum : 09.05.13
    Alter : 58
    Ort : Ulm

    Re: Güllefans Aufbau der 81er CX

    Beitrag von askano am Sa 17 Okt 2015 - 23:26

    Herzlichen Glückwunsch! Und immer gute und unfallfreie Fahrt!!

    Gruß
    Gerhard
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Sa 17 Okt 2015 - 23:41

    Gut alles klar.

    Richtig fahren darf ich sie ja eh erst nächstes Jahr. Und ich denke ich bin eher zu vorsichtig am anfang, ich werde jedenfalls, wenn ich fahren darf, erstmal vorsichtig fahren und es langsam angehen lassen.

    Und danke Wink Morgen werden wir mal sehen, ob wir die gute ans laufen bekommen. Werde dann morgen oder die Woche nochmal berichten.

    Gast
    Gast

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Gast am So 18 Okt 2015 - 10:39

    Kallebadscher schrieb:Bau die Kiste zusammen, fahr mal n Stück damit........
    Das ist ein Aufruf an einen 17 Jährigen widerrechtlich -da ohne passenden Führerschein- am Strassenverkehr teilzunehmen Laughing

    @Tocki: Sind Bremsleitungen und das Tachokabel nicht iwie ein wenig zu lang ?
    Sind da nicht am Schutzblech solche Halterungen dran ?
    avatar
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1001
    Anmeldedatum : 22.02.13
    Ort : LG

    Re: Güllefans Aufbau der 81er CX

    Beitrag von shorty1111 am So 18 Okt 2015 - 11:26

    .... zu lang ...

    nee nur falsch verlegt bzw. da fehlen die "Halter" Nr. 1 und Nr. 2 wo das Zeugs durch kommt.

    guggstdu
    avatar
    bela

    Anzahl der Beiträge : 384
    Anmeldedatum : 10.04.14
    Alter : 56
    Ort : Essen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von bela am So 18 Okt 2015 - 12:46

    askano schrieb:Herzlichen Glückwunsch! Und immer gute und unfallfreie Fahrt!!

    Gruß
    Gerhard
    Dem schließe ich mich an, tolle Arbeit ! .. und danke für die Doku
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am So 18 Okt 2015 - 14:26

    Die halter kommen noch dran, keine sorge, brauche nurnoch die passenden Schrauben.

    Ach ja übrigens mal so nebenbei. Die gute Läuft. Ist angesprungen, wie am ersten Tag nach 2 Sekunden Anlasser drücken. Das einzige was ist, sie verbrennt noch etwas öl, was sich aber, je länger sie lief vermindert hat.

    Ein paar sachen sind natürlich noch zu machen. Die elektrik stimmt noch nicht ganz. Wenn man blinkt hupt es und der Schalter von der Hupe scheint kaputt zu sein. Außerdem geht das Licht noch nicht. Auch das Bremslich funktioniert nur, bei der Hinterradbremse. Aber ansonnsten läuft alles und der Motor hört sich gut an und läuft schön. Hoffe das bleibt so.

    Videos und auch weitere Bilder werden natürlich die Tage noch folgen.

    An der Stelle möchte ich mich bei den Leuten, und generell dem Forum, ganz stark dafür danken, dass sie mich mit Tipps und auch mit Teilen so großzügig unterstützt haben. Vielen Dank euch!!!!!!!!!! cheers

    Ach ja was ich noch fragen wollte. Wollte ja dann doch die Scheibe für den Filter bestellen finde diese Scheibe aber nur zusammen mit der Feder. Gibts die auch einzelnd?
    avatar
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1001
    Anmeldedatum : 22.02.13
    Ort : LG

    Re: Güllefans Aufbau der 81er CX

    Beitrag von shorty1111 am So 18 Okt 2015 - 15:49

    guggsdu Nr.5

    15414-300-000 is the manufacturercode

    und damit dann beim nächsten FHH vorsprechen
    avatar
    mikejanke

    Anzahl der Beiträge : 308
    Anmeldedatum : 07.09.13
    Alter : 57
    Ort : Altenkirchen / Ww.

    Re: Güllefans Aufbau der 81er CX

    Beitrag von mikejanke am Mo 19 Okt 2015 - 12:39

    Der Hupenknopf muss meistens nur von der Korrosion gereinigt werden. Dann ist auch wieder Kontakt da.
    Glückwunsch!
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Mo 19 Okt 2015 - 13:43

    Nein kontakt ist ja eh keiner da, weil ich wohl was falsch angeschlossen habe. Immer wenn man Blinken will hupt es.
    Der Knopf ist total locker und hat keinen Wiederstand. Kann man den noch retten?

    Danke ich freue mich auch mega, das sie angesprungen ist. Es gibt 4 Videos im Laufe des tages, wenn ich sie alle heute Hochlade.
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Mo 19 Okt 2015 - 18:22

    Hier sin d nun die Videos von meiner Pumpe.

    Der Ton ist nicht ganz so gut, da das Mikro der Digitalkamera nicht das beste ist.








    Gast
    Gast

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Gast am Di 20 Okt 2015 - 16:05

    Haste die Ventile richtig eingestellt?

    Sie läuft, die erste grosse Hürde haste geschafft, Glückwunsch!
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Di 20 Okt 2015 - 20:00

    Nein Ventile sind nicht eingestellt worden. werde ich aber sobald ich fahren darf von einem bekannten Spezialisten machen lassen.

    Ja sie läuft. Jetzt müssen nurnoch einige Kleinigkeiten gemacht werden, dann wird sie einmal komplett grund gereinigt. Die Lätzten Mängel ausbügeln und dann im Frühjahr soll se übern Tüv, wenn alles Klappt.

    Habe ja mit der Elektrik noch so schwierigkeiten. Wenn man Blinken will hupt es Very Happy Was da Falsch gelaufen, ich vermute ich habe ein Kablen, was ans Relais sollte an die Hupe gemacht und umgekehrt oder was meint ihr.

    Dann funzt nur das Standlicht, die Hauptbirne bleibt aus. Lichthupe geht aber. Fernlicht geht auch nicht.

    Bremslichtschalter vorne geht nicht. Warum?

    Gut Blinker gehen wegen der Hupen Geschichte nicht aber was kanns sein?

    Und die Geschichte mit dem Knopf der Hupe. Der hat keinen Wiederstand und lommelt nur so rum. reparierebar?
    avatar
    schorsche

    Anzahl der Beiträge : 1730
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Re: Güllefans Aufbau der 81er CX

    Beitrag von schorsche am Di 20 Okt 2015 - 21:10

    Da hab ich so ein bis zwei Bemerkungen:

    Der Spezialist sollte etwas von Güllepumpen verstehen und wissen, dass E/A 0,1/0,12 einzustellen sind und nicht 0,08/0,1.

    Um abzuschätzen, ob der Hupenknopf reparabel ist, muss die Armatur ab und entsprechend zerlegt werden. Dann erst ist eine Diagnose möglich. Wenn nicht möglich, kannst Du wahrscheinlich bei Henry (güllmek) ne "defekte" Armatur schießen, die Du dann entsprechend ausschlachten kannst.

    Für Deine sonstigen elektrischen Probleme gibt es Schaltpläne und vor allem EOs Stromlaufpläne. Ein Messgerät sollte aber schon vorhanden sein.

    Ich würde mit dem Blinker anfangen. Beschaltung des Blinkerrelais:
    1. Graues Kabel von der linken Armatur kommend an Klemme 49a des Relais
    2. Einzelnes schwarzes Kabel (12V+ aus dem Kabelbaum kommend (also nicht aus einem der Mehrfachstecker!) an Klemme 49 des Relais. Zur Not Verbindung von dem Doppelstecker schwarz (der planmäßig leer ist) an Klemme 49 (sowas nennt man workaround).
    3. Einzelnes grünes Kabel (=Masse) aus dem Kabelbaum kommend an Klemme 31
    4. Oranges Kabel und hellblaues Kabel von der linken Armatur kommend über den schwarzen Mehrfachstecker mit dem Kabelbaum verbinden (auf Übereinstimmung der Pole achten)

    Deine Blinker sollten ordnungsgemäß funktionieren (sonst hast Du beim Anschluss der Blinker Mist gebaut!).

    Wenn Du das durchgezogen hast, dann melde Dich wieder, dann geht es an den nächsten (Teil-)Schaltkreis.

    Gruß
    Schorsche

    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Di 20 Okt 2015 - 22:46

    Hallo,
    Also der Spezialist hat vor Jahren bei meinem Vater die Ventile eingestellt, von da an Lief sie gleich besser und machte keine geräusche mehr. Also ich denke er versteht was davon. Ist glaube auch mal CX gefahren, fährt zurzeit Guzzi.

    Ok dann werde ich die Amatur mal zerlegen und mich um den restlichen Elektrik Kram kümmern, wenn der Bock hier in Siegen ist. Also Schwarz und Grün ist definitiv richtig am relais, nur das Graue habe ich vlt mit dem von der Hupe vertauscht oder so ähnlich. Das Mit Orange uind Blau passt bei den Blinkern sonst, das weiß ich.

    Gruß
    avatar
    Waterbrunn

    Anzahl der Beiträge : 4187
    Anmeldedatum : 23.02.13
    Alter : 58
    Ort : Lengerich, Westf.

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Waterbrunn am Di 20 Okt 2015 - 23:14

    Hallo Carlo,

    die "Auflösung" deines Problems gleich vorweg. Du hast das Kabel "Hellgrün" - abfließender Strom von der Hupe mit dem Kabel "Grau" - getakteter Strom vom Blinkrelais am Stecker der linken Lenkerarmatur verwechselt. Schau dir nun die folgenden Schaltbilder an:

    Stromflussplan Hupe

    Die Beschaltung der Hupe hat eine Besonderheit. Die Hupe ist immer mit +12V belegt. Im Hupenknopf wird die Ableitung der Hupe, Kabel Hellgrün mit Masse verbunden, Kabel Grün im Kabelbaum der Lenkerarmatur. Du hast also die Kabel Grau (getakteter Strom vom Blinker) mit dem Kabel Hellgrün von der Hupe verwechselt. Das kann leicht passieren, weil die Kabel mit den Jahren so dreckig werden, dass man die "Tönungen" kaum auseinanderhalten kann ohne die Kabel mit Isopropanol zu waschen.

    Umgekehrt wird bei deiner aktuellen Schaltung das Blinkrelais über sein Kabel Grau direkt auf Masse gelegt. Ich glaube nicht, dass das dem Relais gut tut!

    Stromflussplan Blinken findest du unter demLink im Archiv. Ich habe gerade eben die eingebunden Grafiken repariert.

    Das Blinkrelais blinkt nur, wenn der Strom ordnungsgemäß durch die Blinklampen auf Masse fließen kann. Ich empfehle dir vorab einen Test, ob die Blinklampen überhaupt so leuchten wie sie sollen.

    Schau dir Mal die Kabelbelegung der linken Lenkerarmatur an. Du findest im entsprechenden Anschlussstecker am Kabelbaum der Maschiene ein Kabel "Orange" (Blinker links) und ein Kabel "Hellblau" (Blinker rechts). Bau einen provisorischen Kontakt (möglichst mit Sicherung) und verbinde diesen Kontakt mit +12V. Die vordere Blinklampe vorne und hinten der jeweiligen Seite sollte Dauerlicht zeigen.
    Tun sie das nicht, hast du meistens ein Masseproblem. An den vorderen Lampen, weil der Blinkerträger NICHT mit dem Massesammelkontakt am Kabelbaum, vorn in der Lampenmaske verbunden ist.
    Hinten, oder auch vorne, wenn die Maseverbindung vorhanden ist, dann durch Korrossion in den Blinkergehäusen, wodurch die Glühlampen eben keine Masseverbindung haben. Um das zu prüfen mußt du die Blinker öffnen und überprüfen. Dabei prüfst du natürlich auch, ob überhaupt +12V im Blinker ankommen.
    Wenn alle 4 Blinkerlampen leuchten, prüfst du nach dem Belegungsplan der linken Lenkerarmatur, ob die Kontaktierung des Blinkerwechselschalters auch so kontaktiert, wie er soll.
    Aber - der Prüfstrom eines elektrischen Messgerätes ist sehr viel geringer als der Strom, der von den Blinkerlampen "gezogen" wird. Es kann auch möglich sein, dass ein geringer Strom durch den Kontakt geht, ein großer aber nicht, was wieder zu Fehlfunktionen führt.

    In diesem Fall ziehst du das Kabel Grau am Blinkrelais ab und legst dort +12V drauf. Damit versorgst du die Blinkerlampen über den Blinkerumschalter mit Strom. Sie sollten also je nach Stellung des Blinkerumschalters rechts oder links Dauerlicht zeigen. Wenn nicht, ist irgendetwas mit der Kontaktierung im Blinkerumschalter nicht in Ordnung (oxidiert oder verschmutzt durch verhärtetes Fett).

    Wenn das erfolgreich getest ist, kannst du das Blinkrelais einbauen, die Lenkerarmatur wieder einsteckern und probieren, ob das Blinkrelais arbeitet, wie es soll. Bis dahin hast du alle elektrischen Verbindungen und Schalter geprüft, sodass bei einer Fehlfunktion ein Defekt des Blinkrelais anzunehmen ist.

    ###############

    Ich gratuliere dir zum Neustart des Motors. Das ist bis hierhin wirklich gute Arbeit, wenn man den Ausgangszustand dieses Moppeds bedenkt (ich hätte es beim Sperrmüll stehen gelassen  lol!  )

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Di 20 Okt 2015 - 23:30

    Vielen Dank für diese Ausführliche Anleitung, so werde ich es machen. Daran wirds liegen war mir nämlich genau bei diesen Kabeln nicht sicher.

    Und ja ich und auch mein Vater hätten das nie für Möglich gehalten, dass die nochmal auf die Straße kommt. Aber das tut bzw wird sie und hoffentlich auch noch lange Wink

    Gruß
    avatar
    mikejanke

    Anzahl der Beiträge : 308
    Anmeldedatum : 07.09.13
    Alter : 57
    Ort : Altenkirchen / Ww.

    Re: Güllefans Aufbau der 81er CX

    Beitrag von mikejanke am Do 22 Okt 2015 - 5:56

    Wenn Deine CX in Siegen steht und Du nächstes Jahr damit anfängst
    sie klar zu machen kann ich dir auch helfen.
    Melde Dich dann einfach mal.
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Do 22 Okt 2015 - 15:05

    Ja klar, wenn ich Hilfe brauche melde ich mich. Ansonnsten kann man dann ja auch so mal ein Treffen machen und mal ne Runde fahren oder so Wink
    avatar
    CX-Sigi

    Anzahl der Beiträge : 394
    Anmeldedatum : 13.09.15
    Ort : 91541 Rothenburg o/T

    Re: Güllefans Aufbau der 81er CX

    Beitrag von CX-Sigi am Do 22 Okt 2015 - 23:19

    Klingt sehr vielverspechend für mich, sauber!
    Ich wünschte ich wär schon so weit.

    Neidlose Grüße dennoch! cheers
    avatar
    Güllefan16

    Anzahl der Beiträge : 354
    Anmeldedatum : 03.08.14
    Alter : 20
    Ort : Siegen

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Güllefan16 am Fr 23 Okt 2015 - 0:31

    Wie weit bist du denn? Bzw wo kann man es verfolgen Wink
    avatar
    CX-Sigi

    Anzahl der Beiträge : 394
    Anmeldedatum : 13.09.15
    Ort : 91541 Rothenburg o/T

    Re: Güllefans Aufbau der 81er CX

    Beitrag von CX-Sigi am Fr 23 Okt 2015 - 6:54


    Gesponserte Inhalte

    Re: Güllefans Aufbau der 81er CX

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Fr 14 Dez 2018 - 18:20