CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Blinker hinten links geht nicht

    Teilen

    Scholli

    Anzahl der Beiträge : 40
    Anmeldedatum : 08.08.14
    Alter : 29
    Ort : München

    Blinker hinten links geht nicht

    Beitrag von Scholli am Do 14 Mai - 14:58

    Hallo Zusammen,

    folgendes Problem habe ich.
    Wenn ich links blinke, geht die Anzeige sehr schnell und der vordere linke Blinker blinkt schnell. Hinten wiederum passiert gar nichts.
    Auf der rechten Seite ist alles normal.

    Die Birnen habe ich bereits überprüft und die sind i.O.

    Ich habe die Sitzbank abmontiert und mal die Kabel bewegt. Siehe da, wenn das grüne Kabel (Masse?) in einer bestimmten Stellung ist, dann funktioniert alles tadellos.

    Meine Frage:
    Ich würde gerne dieses Kabel austauschen. Es verschwindet ja aber in den Kabelbaum, den ich ungerne öffnen will.
    Gibt es eine "einfachere" Möglichkeit das Kabel auszutauschen?

    Danke und schönen Gruß
    avatar
    Siggi

    Anzahl der Beiträge : 1663
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    Re: Blinker hinten links geht nicht

    Beitrag von Siggi am Do 14 Mai - 17:05

    Ich gehe mal davon aus, dass das Massekabel nicht KAPUTT ist, sondern irgendwo eine Steckverbindung (oder eine Schraubverbindung) die Ursache ist. Schau dir mal die Schaltpläne im Erweiterten Handbuch von Schorsche an, ganz hinten.

    Gruß Siggi
    avatar
    f104wart

    Anzahl der Beiträge : 3684
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Blinker hinten links geht nicht

    Beitrag von f104wart am Do 14 Mai - 19:02

    Hast Du mal mit einer Prüflampe getestet, ob am Blinkerkabel überhaupt Spannung anliegt?

    Möglicherweise ist es nur die Steckberbindung des hellblauen Kabels, das unter der Sitzbankhalterung mit dem Hauptkabelbaum verbunden wird.

    Wenn hier keine Spannung ankommt, kann es auch an der Steckverbindung vorne im Lampengehäuse liegen.

    avatar
    Baunix63

    Anzahl der Beiträge : 546
    Anmeldedatum : 22.02.13
    Ort : 63825 Sommerkahl-Vormwald

    Re: Blinker hinten links geht nicht

    Beitrag von Baunix63 am Do 14 Mai - 20:25

    Kinners, er hat geschrieben das alles funktioniert wenn er am grünen Kabel wackelt.
    Also dürfte es sich um ein Masseproblem handeln.
    Green = Ground
    Evtl. ein neues Massekabel legen auf einen Massepunkt am Rahmen, dann dürfte wieder alles gehen.
    Kabelbruch suchen kann zum Wahnsinn treiben. Kann auch eine wackelige Steckverbindung in der Masseverkabelung sein.


    _________________
    Mit freundlichem Grinsen aus dem kurvigen Spessart,

    Michael

    Wer Stroh im Kopf hat, fürchtet den Funken Wahrheit.
    avatar
    f104wart

    Anzahl der Beiträge : 3684
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Blinker hinten links geht nicht

    Beitrag von f104wart am Do 14 Mai - 20:33

    Mensch Michael,

    das hab ich glatt überlesen! Embarassed

    ...Ich hatte nur Siggis Beitrag gesehen und den Hinweis auf den Schaltplan, da wollte ich erst mal die Bremse ziehen.

    Dabei bin ich doch glatt über´s Ziel hinaus geschossen. Embarassed


    Klar, bei der Fehlerbeschreibung liegt die Sache natürlich auf der Hand oder, besser gesagt, an der Masse! lol!




    ...Ach ja, denkst Du noch an meinen Regler? Wink
    avatar
    BerndM

    Anzahl der Beiträge : 1248
    Anmeldedatum : 02.05.13
    Alter : 56
    Ort : Lemförde

    Re: Blinker hinten links geht nicht

    Beitrag von BerndM am Do 14 Mai - 22:05

    Schaut euch mal den Schaltplan an. Sämtliche Masseverbindungen der hinteren Beleuchtung gehen
    über einen Stecker auf eine Masseleitung in den Kabelbaum. Das bedeutet doch wenn es ein "Wackler"
    im Kabelbaum sein sollte hat die gesamte hintere Beleuchtung ein Problem.
    Ich gehe davon aus das es das Massekabel bzw. die Anbindung desselben im Blinker ist.

    Wenn man vom Blinker zum Stecker auf dem die anderen Massekabel liegen ein neues Kabel legt hat sich das Problem erledigt.

    Gruß
    Bernd
    avatar
    Baunix63

    Anzahl der Beiträge : 546
    Anmeldedatum : 22.02.13
    Ort : 63825 Sommerkahl-Vormwald

    Re: Blinker hinten links geht nicht

    Beitrag von Baunix63 am Fr 15 Mai - 10:24

    Ralf, hast PN


    _________________
    Mit freundlichem Grinsen aus dem kurvigen Spessart,

    Michael

    Wer Stroh im Kopf hat, fürchtet den Funken Wahrheit.
    avatar
    Siggi

    Anzahl der Beiträge : 1663
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    Re: Blinker hinten links geht nicht

    Beitrag von Siggi am Fr 15 Mai - 12:01

    BerndM schrieb:Schaut euch mal den Schaltplan an. Sämtliche Masseverbindungen der hinteren Beleuchtung gehen
    über einen Stecker auf eine Masseleitung in den Kabelbaum. Das bedeutet doch wenn es ein "Wackler"
    im Kabelbaum sein sollte hat die gesamte hintere Beleuchtung ein Problem.
    Ich gehe davon aus das es das Massekabel bzw. die Anbindung desselben im Blinker ist.

    Wenn man vom Blinker zum Stecker auf dem die anderen Massekabel liegen ein neues Kabel legt hat sich das Problem erledigt.

    Gruß
    Bernd

    Eben! Es ist doch kein Problem, wenn der Blinker mal wieder nicht geht ein provisorisches Kabel zu nehmen und den Blinker mit Masse zu versorgen.

    Gruß Siggi
    avatar
    f104wart

    Anzahl der Beiträge : 3684
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Blinker hinten links geht nicht

    Beitrag von f104wart am Fr 15 Mai - 12:07

    Siggi schrieb: Eben! Es ist doch kein Problem, wenn der Blinker mal wieder nicht geht ein provisorisches Kabel zu nehmen und den Blinker mit Masse zu versorgen.

    Wieso denn provisorisch? ...Wenn man schon weiß, an welchem Kabel es liegt (das vom Blinker zum Stecker), dann kann man´s ja auch gleich richtig machen und das Kabel erneuern, oder?

    .

    Scholli

    Anzahl der Beiträge : 40
    Anmeldedatum : 08.08.14
    Alter : 29
    Ort : München

    Re: Blinker hinten links geht nicht

    Beitrag von Scholli am Do 9 Jul - 19:09

    Sorry das ich hier länger nicht geschrieben habe.
    Um das Thema abzuschließen.

    Die Steckverbindung vom Massekabel war vollkommen eingesaut.
    Also habe ich etwas Schmiergelpapier genommen und die Kontakte gereinigt/angeraut.

    Und siehe da: es funktioniert wieder Einwandfrei Smile

    Gesponserte Inhalte

    Re: Blinker hinten links geht nicht

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 12 Dez - 15:02