CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Ein ganz anderes Zündproblem!

    Teilen
    avatar
    Siggi

    Anzahl der Beiträge : 1663
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Siggi am Do 21 Mai - 17:15

    Auf deine Frage Bernd (überspringen wir mal Horst): Es gibt Leute, die auch ohne Not eine Ignitech einbauen und wenn du eine brauchst und gerade keine Sammelbestellung aktuell ist, musst du sie selbst bestellen. Aber eine CDI bekommt man deutlich billiger und ich würde es auch mal "zur Probe" versuchen. Verschickt Ralf auch z.P.?

    Gruß Siggi
    avatar
    condor1961

    Anzahl der Beiträge : 10
    Anmeldedatum : 17.05.15
    Alter : 56
    Ort : Schwanewede

    Re: Ein ganz anderes Zündproblem!

    Beitrag von condor1961 am Do 21 Mai - 18:07

    Hallo Siggi,

    selbst wenn der Test mit einer gebrauchten CDI positiv verläuft, ändert es doch nichts daran, dass die CDI so alt ist wie meine CX. Ich hab mal in der "Bucht" nach einer CDI gesucht; die Preise beginnen bei 85.- € und das bei einem privaten Anbieter, also keine Chance auf Rückgabe.

    Gruß Bernd
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1866
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Hückelhoven

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Brummbaehr am Do 21 Mai - 18:23

    Frag doch mal Ralf, ob er Dir seine CDI mal zum testen überlässt.
    Die paar Euro Versandkosten währe mir das wert.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    f104wart

    Anzahl der Beiträge : 3684
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Ein ganz anderes Zündproblem!

    Beitrag von f104wart am Do 21 Mai - 22:54

    condor1961 schrieb:Hallo Siggi,

    selbst wenn der Test mit einer gebrauchten CDI positiv verläuft, ändert es doch nichts daran, dass die CDI so alt ist wie meine CX. Ich hab mal in der "Bucht" nach einer CDI gesucht; die Preise beginnen bei 85.- € und das bei einem privaten Anbieter, also keine Chance auf Rückgabe.

    Gruß Bernd

    Von mir aus kannst Du machen, was Du willst, aber meistens ist es nicht die CDI, die den Geist aufgibt, sondern die Zündladespulen.

    Die CDI kannst Du für 70 € + Versand haben.

    ...Do it or leave it.

    .

    Gast
    Gast

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Gast am Fr 22 Mai - 12:04

    Hallo Condor 1961!

    --Ersuche um Stellungnahme zu meinem Beitrag 22.
    --Eventuell ist dann nach Durchführung der Messungen die ganze Aufregung u. die weitere Marschrichtung geklärt.

    Gruß Horst-CX500
    avatar
    Siggi

    Anzahl der Beiträge : 1663
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Siggi am Fr 22 Mai - 12:32

    condor1961 schrieb:selbst wenn der Test mit einer gebrauchten CDI positiv verläuft, ändert es doch nichts daran, dass die CDI so alt ist wie meine CX. Ich hab mal in der "Bucht" nach einer CDI gesucht; die Preise beginnen bei 85.- € und das bei einem privaten Anbieter, also keine Chance auf Rückgabe.

    Meinen Erfahrungen nach, KÖNNEN CDIs mal kaputt gehen, häufig ist das aber äußeren Einflüssen geschuldet. In der Regel ist die CDI sehr langlebig und sie altert auch nicht in dem Sinne wie Teile der Lima, die in heißem Öl ganz anderen Einflüssen unterliegen. Aber jeder muss selbst wissen, was er tut.

    Gruß Siggi
    avatar
    guelli02

    Anzahl der Beiträge : 4239
    Anmeldedatum : 23.02.13

    Re: Ein ganz anderes Zündproblem!

    Beitrag von guelli02 am Fr 22 Mai - 14:33

    Baunix63 schrieb:Die Zündkabel bei der Gülle gehen zum Beispiel sehr selten kaputt. Aus Altersgrnden sollte man sie schon mal wechseln
    Etwas theoretisch, da die Zündkabel bei CDI-Zündspulen nicht auf normalem Wege austauschbar sind.
    Bei NEC-Spulen gehts.

    Oft ist das Stück des Zündkabels korrodiert und defekt, dort wo der Kerzenstecker mit seiner Art Holzschraube in das Kabel geschraubt wird. Petzt man dieses Stück öfters um einen Zentimeter ab, wird es irgendwann mal recht kurz Mad

    Siggi: Auch elektronische Bauteile altern, was ich besonders an Kondensatoren festgestellt habe.
    avatar
    condor1961

    Anzahl der Beiträge : 10
    Anmeldedatum : 17.05.15
    Alter : 56
    Ort : Schwanewede

    Re: Ein ganz anderes Zündproblem!

    Beitrag von condor1961 am Sa 23 Mai - 12:03

    Ich habe doch tatsächlich gemacht was ich wollte Wink Die Ignitech ist bestellt!

    Nach dem Einbau gibt es eine kurze Info.

    Gruß Bernd

    Gast
    Gast

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Gast am Mo 25 Mai - 0:00

    Hallo condor 1961!

    - Da bin ich nun sehr gespannt auf Deinen Bericht.
    -Möchte da auch auf den Paralles-Thread: http://cx500.forumieren.org/t3162-kein-zundfunke-am-linken-zylinder , hinweisen.

    Gruß Horst-CX500
    avatar
    condor1961

    Anzahl der Beiträge : 10
    Anmeldedatum : 17.05.15
    Alter : 56
    Ort : Schwanewede

    Re: Ein ganz anderes Zündproblem!

    Beitrag von condor1961 am Do 28 Mai - 12:31

    Hi,
    habe heute die Ignitech bekommen (ging rasend schnell!!!) und nach 10 Minuten Einbauzeit lief die CX wieder wie am ersten Tag. Gefahren bin ich wegen der schlechten Wetterlage noch nicht, aber am Sonntag soll es bei uns besser werden. Dann folgt noch ein abschließender Bericht.

    Gruß Bernd
    avatar
    condor1961

    Anzahl der Beiträge : 10
    Anmeldedatum : 17.05.15
    Alter : 56
    Ort : Schwanewede

    Re: Ein ganz anderes Zündproblem!

    Beitrag von condor1961 am Mi 3 Jun - 17:21

    Hi,
    ich hatte am Samstag eine Probefahrt gemacht und zuerst gedacht, ich hätte ein neues Motorrad. Sie lief wirklich wie am ersten Tag. Dann aber nach etwa 10 Kilometern, beim Gas wegnehmen bei etwa 120 km/h, gab´s ne Fehlzündung, die ich auch schon vorher mit der alten CDI öfters mal hatte. Der Motor lief dann bei 80 km/h so, als würde er nicht genügend Sprit bekommen. Nach einer Weile lief die CX dann wieder ganz gut. Zuhause angekommen habe ich die Spritzufuhr überprüft und für ausreichend befunden. Dann nahm ich mir die Kerzenstecker vor. Beim Durchmessen habe ich dann feststellen müssen, dass bei einem Stecker überhaupt kein Strom durch geht. (Ich habe die Kerzenstecker komplett auseinander gebaut). Der Zündfunke ist wahrscheinlich stark genug eine Unterbrechung im Kerzenstecker zu überspringen. Lange Rede, kurzer Sinn; Habe mir von einem Bekannten zwei neue Kerzenstecker besorgt und siehe da, keine Fehlzündungen und kein Ruckeln mehr. Jetzt fährt meine CX wirklich wieder wie am ersten Tag.

    Gruß Bernd
    avatar
    guelli02

    Anzahl der Beiträge : 4239
    Anmeldedatum : 23.02.13

    Re: Ein ganz anderes Zündproblem!

    Beitrag von guelli02 am Mi 3 Jun - 17:41

    condor1961 schrieb: Der Zündfunke ist wahrscheinlich stark genug eine Unterbrechung im Kerzenstecker zu überspringen.
    Dauemenregel:
    Die maximale Funkenstrecke beträgt etwa 1 mm/kV Zündspannung.

    Gut ist immer auch die Widerstandsmessung des Kerzensteckers, wenn's mal wieder Start- oder sonstige Probleme gibt.


    Vorlage für weitere dumme Kommentare:
    Aber wieso schreibe ich eigentlich Dinge, die eh jeder weiss Laughing ; vermute, weil ich es hier lange nicht mehr gelesen habe lol!
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Waterbrunn am Mi 3 Jun - 21:52

    Ich wußte das nicht! Ich habe mir einfach nur gedacht, dass es eine gute Idee ist nach 30 Jahren Mal die Kerzenstecker zu ersetzen - so vorbeugend und so, mit keine Ahnung von nix...


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Gast
    Gast

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Gast am Do 4 Jun - 11:27

    Hallo condor1961!

    -Ganz dumme Frage: ist die CDI-Box nun tatsächlich defekt? (ich würde sie erneut probieren).

    Gruß Horst-CX500

    Gesponserte Inhalte

    Re: Ein ganz anderes Zündproblem!

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 12 Dez - 14:57