CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Anlasser dreht beim ersten Startversuch "ins Leere"

    Teilen
    avatar
    Highwaystar

    Anzahl der Beiträge : 46
    Anmeldedatum : 19.04.15
    Ort : Wuppertal

    Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Highwaystar am Sa 3 Okt 2015 - 6:46

    Es gibt neues von unserer Umbauaktion: nachdem das LiMa-Problem bei meinem Freund Markus mit Eurer Hilfe gelöst wurde, steht nun der CDI-Tourer von Andi am Start. Andi hatte einen teilzerlegten Tourer gekauft und wir haben das Ding zu einem Einsitzer umgebaut. Prinzipiell ist das Bike fertig, braucht noch etwas Kosmetik, dann sollte der Brat-Style Racer mit C-Tank, Superbike-Lenker, Alu-Lampenmaske TÜV-fähig sein. Am vergangenen Wochende der erste Startversuch: Alles dreht, alles funkt, sie startet aber nicht, dafür dreht der Anlasser beim ersten Startversuch "ins Leere", greift nicht. Nachdem sich herausstellte das Andi den Zündspulenträger beim Einbau um 180 gedreht hat, habe wir die Verbindung von der CDI zu den Zündspulen vertauscht (gelb an rosa und rosa an gelb) und wenn der Anlasser greift startet sie sofort!

    Aber die Problematik mit dem nicht greifenden Anlasserritzel bleibt. Gibt es eine Diagnosemöglich von außen, oder müssen wir das zweite Bike kurz vor der Ziellinie zerlegen und den LiMa-Deckel öffnen?

    Vielen Dank für Eure Hilfe, viele Grüße aus Wuppertal, Uli
    avatar
    Waterbrunn

    Anzahl der Beiträge : 4187
    Anmeldedatum : 23.02.13
    Alter : 58
    Ort : Lengerich, Westf.

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Waterbrunn am Sa 3 Okt 2015 - 8:09

    Das wird fummelig!
    Meine Glaskugel sagt, da ist ein Problem mit dem Anlasserfreilauf (welcher in/unter dem Rotor sitzt).

    Da müsste der Anlasser rausgenommen werden (geht das bei eingebautem Motor?), dann in dem Loch, in dem der Anlasser steckte nach dem Zwischenzahnrad des Anlasserritzels tasten und dieses in Uhrzeigerichtung drehen (Blick von hinten auf den Motor). Es müsste selbst bei einer langsamen Bewegung blockieren. In Gegenrichtung aber sofort frei drehbar sein.





    Weisst du sicher, das die beiden Anlaufscheiben auf und unter diesem Ritzels eingesetzt sind?

    Siehe beim Holländer:
    http://www.cmsnl.com/honda-cx500b-1981-england_model16473/partslist/E15.html#results
    (Zur Zeit extreme Ladezeiten!)


    Ritzel Teil2
    Anlaufscheiben Teil 11 (2 Stück)



    Anlasserfreilauf, Teile 14, 7 und 6


    Zitat aus dem Beitrag: Der Rotor:

    "Hier nun die Unterseite des Rotors. Man kann die drei kleinen Zylinder der Fliehkraftkupplung für den Anlasserantrieb gerade noch so erahnen. Weil die leicht rausfallen und das Wiedereinsetzen so eine Fummelei ist, stopfe ich ein Tuch in die Öffnung, stecke den Rotor in eine Plastiktüte und lager ihn ein."

    Es kann also sein, das einer der 3 Zylinder raus gefallen ist...


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!
    avatar
    Baunix63

    Anzahl der Beiträge : 569
    Anmeldedatum : 22.02.13
    Ort : 63825 Sommerkahl-Vormwald

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Baunix63 am Sa 3 Okt 2015 - 8:37

    Seers,

    Anlasserfrelauf ist sicher das Thema. Wenn der Motor nicht offen war, hängen eher die Freilaufrollen (Zylinder). Ziemleihc sicher durch Ölschmodder festgebabbd. Die Konstruktion wirkt wie ein Zentrifugalölfilter
    versucht erst mal das Mopped anzuschieben, wenn klappt Motor laufen lassen. Anlasser bei warmen Motor testen, wenn funktioniert, Motor spülen. Entsprechenden Zusatz in das Motoröl kippen, warm laufen lassen, Motor nicht hochjubeln oder so. Motoröl wechseln. DAnn müsste es soweit gut sein, wenn nicht, Motor raus Freilaufrollen und Federn wechseln, evtl. Anlaufspuren in den Führungen abfeilen.


    _________________
    Mit freundlichem Grinsen aus dem kurvigen Spessart,

    Michael

    Wer Stroh im Kopf hat, fürchtet den Funken Wahrheit.
    avatar
    f104wart

    Anzahl der Beiträge : 4764
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von f104wart am Sa 3 Okt 2015 - 18:46

    Waterbrunn schrieb: Da müsste der Anlasser rausgenommen werden (geht das bei eingebautem Motor?),
    Ja, geht.

    ...Einfach +Kabel von der Bakterie abklemmen, die beiden 6er Schrauben lösen, mit denen der Anlasser am hinteren Motordeckel befestigt wird und den Anlasser nach hinten herausdrücken.

    Ich würde es erst mal nach Michaels Rezept probieren. Wahrscheinlich aber läuft´s auf einen Ausbau des Motors und den Austausch der Federn und der Rollen hinaus.
    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 12:27

    Hallo zusammen,

    eigentlich wollte ich heute meine CX von der Rampe nehmen und demnächst zum TÜV schaffen.
    Ich habe sie wohl etwas unsanft abgesenkt  Embarassed und nun läuft der Anlasser ins Leere.
    Von angeklebten Rollen und Federn im Freilauf habe ich schon gelesen aber immer noch Hoffnung,
    dass ich sie ohne Motorausbau wieder zum starten bekomme.
    Das Öl ist gewechselt und mit dem neuen Öl ist sie auch schon gelaufen.
    Einen freidehnenden Anlasser habe ich bislang bei der CX noch nicht beobachtet.
    Was könnt ihr mir raten?
    avatar
    f104wart

    Anzahl der Beiträge : 4764
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von f104wart am So 25 Feb 2018 - 12:59

    War der Motor auf oder nicht?
    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 16:42

    Nein, seit ich die Maschine habe war der Motor nicht auf.
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2291
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Brummbaehr am So 25 Feb 2018 - 17:02

    Dann würde ich dieser hier mal versuchen:

    Baunix63 schrieb:Seers,

    Anlasserfrelauf ist sicher das Thema. Wenn der Motor nicht offen war, hängen eher die Freilaufrollen (Zylinder). Ziemleihc sicher durch Ölschmodder festgebabbd. Die Konstruktion wirkt wie ein Zentrifugalölfilter
    versucht erst mal das Mopped anzuschieben, wenn klappt Motor laufen lassen. Anlasser bei warmen Motor testen, wenn funktioniert, Motor spülen. Entsprechenden Zusatz in das Motoröl kippen, warm laufen lassen, Motor nicht hochjubeln oder so. Motoröl wechseln. DAnn müsste es soweit gut sein, wenn nicht, Motor raus Freilaufrollen und Federn wechseln, evtl. Anlaufspuren in den Führungen abfeilen.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 17:11

    Ob es hilfreich sein kann, den Motor ein paar Runden von Hand durchzudrehen?
    Zum anschieben habe ich am Sonntag und bei der Saukälte noch keine Lust.
    Noch weniger Lust habe ich auf einen Motorausbau. ...

    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 17:40

    Das ist ja komisch und ich verstehe es auch nicht.
    Ich habe gerade mal mit eingelegtem Gang am Motorrad gewackelt,
    und siehe da, der Anlasser nimmt kurzzeitig mit, aber nicht genug um anzuspringen.

    Wahrscheinlich wird es auf das Anschieben hinauslaufen.
    Womit spült Ihr eigentlich eure Motoren in solchen Fällen?


    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2291
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Brummbaehr am So 25 Feb 2018 - 17:51

    Ich habe es beim Motorrad bisher nicht gebraucht/gemacht.
    Bei meinem PKW (alter A4 Benziner) mache ich das regelmäßig.

    Für's Motorad würde ich dieses nehmen


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Highwaystar

    Anzahl der Beiträge : 46
    Anmeldedatum : 19.04.15
    Ort : Wuppertal

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Highwaystar am So 25 Feb 2018 - 18:02

    Bei unseren Bikes hat alles ruckeln und zuckeln nicht geholfen. Wir haben den Motor ausgebaut und bei der Gelegenheit die Federn und Rollen des Anlasserfreilaufs gewechselt. Steuerkettenspanner vorsorglich mitgemacht und seitdem ist Ruhe. Oder willst Du bei jeder Fährt hoffen dass Du wieder nach Hause kömmt ohne zu schieben?

    Viele Grüße aus Wuppertal, Uli
    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 19:30

    Da ist was dran. Na dann werde ich mich eben an den Gedanken gewöhnen.
    Bekommt man denn die Rollen und Federn so ohne weiteres?
    Die Steuerkette und WAPU habe ich bei der CX 500 ja schon mal gemacht.
    Bin schon gespannt was bei der CX 650 unter dem Deckel alles anders ist.
    avatar
    f104wart

    Anzahl der Beiträge : 4764
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von f104wart am So 25 Feb 2018 - 19:56

    Das Zauberwort heißt "Kontrollierter Wartungszustand (KWZ)".

    ...Am Ende läuft es immer wieder auf das gleiche hinaus. Wer´s vorher nicht glaubt, macht´s eben hinterher. Laughing



    ...Klar gibt´s die Federn und Rollen noch. Such einfach mal nach "anlasserfreilauf honda cx 500". Ich würde die Kiste aber erst mal auf machen und rein schauen. Vielleicht hat auch die Lauffläche am Freilauf schon Rattermarken oder die Rollen klemmen. Dann wäre es sinnvoller, das komplette Schwungrad zu tauschen. Wink
    avatar
    Matrix

    Anzahl der Beiträge : 112
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Matrix am So 25 Feb 2018 - 21:40

    KWZ - genau! Ich habe mich beim Feierabendbier nun schon mit dem großen Programm abgefunden.
    Dann geht die Gute eben erst im April oder Mai auf die Straße. Bis dahin kann ich ja mit was anderem fahren :-)


    Gesponserte Inhalte

    Re: Anlasser dreht beim ersten Startversuch "ins Leere"

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Fr 14 Dez 2018 - 18:20