CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Zündung tot

    Austausch

    Kawa Sacki

    Anzahl der Beiträge : 8
    Anmeldedatum : 16.07.17
    Alter : 55

    Zündung tot

    Beitrag von Kawa Sacki am So 16 Jul - 17:05

    Hallo,

    hab es in meiner Vorstellung hier schon geschrieben, nach Wackler im Zündschloß, wobei die Honda nach einigem Hin-und Herwackeln dann doch Saft bekam, kam nur noch was an, als ich den Schlüssel weiter nach rechts drehte, dabei kam ein mehrmaliges Klackern unter der Sitzbank hervor - ich vermute die CDI, danach war die Zündung tot...ein anderes Zündschloß geht auch nicht, wäre ja Zufall wenn dieses auch defekt wäre, kann man das evtl. prüfen oder an was kann es sonst liegen, die beiden Glassicherungen am Lenker sowie die Metallsicherung rechts vom Pluspol sind o.k. - gibts noch andere Sicherungen an der Honda?

    Gruß Marlon
    avatar
    guelli02

    Anzahl der Beiträge : 4210
    Anmeldedatum : 23.02.13

    Re: Zündung tot

    Beitrag von guelli02 am So 16 Jul - 17:28

    Eine defekt fallende CDI kann nicht klackern.
    Was klackern kann, ist das Startrelais, zB. wenn der Strom nur ausreicht, um den Magnet zu betätigen, aber nicht um den Anlasser zu starten.


    avatar
    Kölnerfluse

    Anzahl der Beiträge : 484
    Anmeldedatum : 22.02.13
    Alter : 57
    Ort : Kölle

    Re: Zündung tot

    Beitrag von Kölnerfluse am So 16 Jul - 18:20

    Hallo Marlon,

    soweit mir bekannt, gibt es an der CX nur die Sicherungen am Lenkkopf ("Glasröhrchen") sowie die Hauptsicherung als "Streifensicherung"). Sollte eine der Sicherungen am Lenkkopf defekt sein, ist die entsprechende Leitung unterbrochen und es kann kein Strom mehr fließen. Folgedem kann´s auch kein Klappern geben.
    Anders sieht es mit der Streifensicherung aus. Aus eigener Erfahrung kann ich Dir sagen, dass diese sich im Laufe der vielen Jahre langsam auflösen. Zur Prüfung reicht also nicht nur ein Blick drauf oder ein Messen auf Durchgang. Hol sie mal raus und nimm´ sie in die Finger. Erst dann kannst Du Dir sicher sein, ob sie defekt ist.
    Sofern alle Sicherungen ok sind, würde ich dem Hinweis von guelli02 nachgehen. Bist Du Dir sicher, dass die Batterie voll ist? Es ist ein typisches Zeichen für eine fast leere Batterie, dass die Kapazität zwar ausreicht, den Magnetschalter anziehen zu lassen, aber sobald der Anlasser drehen will, bricht sie zusammen.
    Weiterhin könnte es ja auch der Anlasser selbst sein. Aber probiere erst einmal die beiden ersten Möglichkeiten aus.
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1849
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Hückelhoven

    Re: Zündung tot

    Beitrag von Brummbaehr am So 16 Jul - 18:22

    Klingt für mich nach defekter Batterie.

    Aber beantworte doch mal die Fragen von Schorsche aus dem Begrüßungsfred.
    schorsche schrieb:Willkommen im Forum!

    Nun die Fragen, die es vielleicht erlauben, Deinem Problem näher zu kommen:

    1. Hast Du tatsächlich eine C mit CDI? (Einkolbenbremse, zigarettenschachtelgroße Box mit TIA irgendwas unterm Sitz, flache Abdeckung des Zündmechanismus am hinteren Deckel)

    2. Hast Du das richtige Zündschloss für Deine Mühle?

    3. Hast Du die Sicherungen auch auf Durchgang gemessen?

    4. Ist die Batterie voll geladen?

    5. Hast Du mal die brutale Startmethode (Schraubenzieher zwischen die beiden Pole des Magnetschalters) probiert?

    6. Ist der Killschalter i.O. und in der richtigen Stellung?

    7. Hast Du schon mal in unser Archiv geschaut und Dir das erweiterte Fahrerhandbuch heruntergeladen?

    Weiter geht es nach Deinen Antworten

    Gruß
    Schorsche



    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: Zündung tot

    Beitrag von Waterbrunn am So 16 Jul - 18:49

    Hallo Marlon,

    das "Geklapper" unter der Sitzbank kann auch vom Blikerrelais herkommen. Das ist bei der Custom nämlich dort verbaut und mag es garnicht wenn die Spannung schnell an- und ausgeschaltet wird.

    Ich empfehle dir den Sicherungshalter für die Hauptsicherung auf moderne Flachsicherungen zu modernisieren:

    Hauptsicherungshalter erneuern (ab dem 3. Bild im Beitrag)

    Die beiden Sicherungen am Lenkerkopf sichern nur Vorderlampe und Rücklicht ab. Alle anderen Verbraucher werden über die Hauptsicherung abgesichert, was die Fehlersuche erschwert.

    Also, als erstes die Haupsicherung erneuern, dann das Zündschloss überprüfen.

    Schorsches erweitertes fahrerhandbuch als PDF zum Download.

    Und wenn du uns bei deinen Überlegungen auf dem Laufenden hältst, bekommst du ungefragt Antworten auf Fragen, die sich dir noch nie gestellt haben. "Jammern hilft".

    Auf jeden Fall werden wir gemeinsam diesen Kupferwurm erlegen!

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Peter Petersen

    Anzahl der Beiträge : 78
    Anmeldedatum : 15.03.16

    Re: Zündung tot

    Beitrag von Peter Petersen am So 16 Jul - 19:55

    Das Blinkrelais sitzt bei der Custom unter dem rechten Seitendeckel.

    Kawa Sacki

    Anzahl der Beiträge : 8
    Anmeldedatum : 16.07.17
    Alter : 55

    Re: Zündung tot

    Beitrag von Kawa Sacki am Do 20 Jul - 13:14

    Hallo,

    da bin ich wieder....komme im Moment nicht dazu, an der CX tätig zu werden, wird wohl nächste Woche..aber anscheinend ist hier was falsch angekommen....es hat nicht geklackert beim betätigen des Anlassers...außerdem ist die Batterie neu - wie gesagt mußte man im Zündschloß rumrühren, bis die Leerlaufkontrollleuchte anging bzw. Strom kam - dann sprang die Honda auch sofort an -nur als alles Rühren nix mehr gebracht hat und ich den Zündschlüssel weiter nach rechts Richtung P drehte, kam plötzlich dieses klackern unter der Sitzbank - und dann nix mehr - also nehme ich mal an es hat auch mit dem Blinkrelais nix zu tun - habe mir mal ne neue Hauptsicherung besorgt, aber erstmal schaun, wie die alte überhaupt rausgeht..lach...ist meine erste CX - leider hat der Vorbesitzer anscheinend auf Pflege wenig Wert gelegt...hab schon einiges getauscht und jetzt das...würde ja am liebsten erstmal das neue gebrauchte Zündschloß überprüfen - aber wie? - ich stehe mit allem was mit Elektrik zu tun hat auf Kriegsfuß....
    avatar
    f104wart

    Anzahl der Beiträge : 3634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Zündung tot

    Beitrag von f104wart am Do 20 Jul - 13:19

    Wahrscheinlich hast Du einen Kabelbruch an der Stelle, wo der Kabelbaum beim Einschlagen des Lenkers abknickt.

    Da hilft nur, die Ummantelung des Kabelsbaums zu entfernen und Ursachenforschung zu betreiben.
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1849
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Hückelhoven

    Re: Zündung tot

    Beitrag von Brummbaehr am Do 20 Jul - 13:49

    Brummbaehr schrieb:Klingt für mich nach defekter Batterie.

    Aber beantworte doch mal die Fragen von Schorsche aus dem Begrüßungsfred.
    schorsche schrieb:Willkommen im Forum!

    Nun die Fragen, die es vielleicht erlauben, Deinem Problem näher zu kommen:

    1. Hast Du tatsächlich eine C mit CDI? (Einkolbenbremse, zigarettenschachtelgroße Box mit TIA irgendwas unterm Sitz, flache Abdeckung des Zündmechanismus am hinteren Deckel)

    2. Hast Du das richtige Zündschloss für Deine Mühle?

    3. Hast Du die Sicherungen auch auf Durchgang gemessen?

    4. Ist die Batterie voll geladen?

    5. Hast Du mal die brutale Startmethode (Schraubenzieher zwischen die beiden Pole des Magnetschalters) probiert?

    6. Ist der Killschalter i.O. und in der richtigen Stellung?

    7. Hast Du schon mal in unser Archiv geschaut und Dir das erweiterte Fahrerhandbuch heruntergeladen?

    Weiter geht es nach Deinen Antworten

    Gruß
    Schorsche


    @Kawa Sacki
    Ist es so schwer die Fragen zu beantworten? Bzw die, welche nicht schon nebenbei beantwortet wurden. Question


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: Zündung tot

    Beitrag von Waterbrunn am Do 20 Jul - 16:54

    Hallo Marlon,

    Auch der Zündschalter ist schon dokumentiert:

    ZÜndschalter für CX 500

    Du benötigst ein elekrisches Messgerät mit einer Funktion "Durchgangsprüfung". Oder du bastelst dir sowas aus Resten. Du brauchst eine Batterie, eine passende Lampe und zwei Kontakte. Das Ganze so verbinden, dass wenn man die beiden Kontakte zusammenbringt, die Lampe zu leuchten beginnt. Dann kannst du nach der verlinkten Beschreibung einmal durchtesten ob die Kontaktierung des Zündschalters so funktioniert, wie beschrieben.


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Kawa Sacki

    Anzahl der Beiträge : 8
    Anmeldedatum : 16.07.17
    Alter : 55

    Re: Zündung tot

    Beitrag von Kawa Sacki am Mi 26 Jul - 8:37

    Hallo,

    ich nochmal, nachdem ich gestern mal dazu gekommen bin, nach der Honda zu schauen...

    ja - hab CDI, Batterie top, Killschalter o.k., Das Zündschloß ist auch das richtige und jetzt kommt das beste...die Honda läuft wieder..ein Kabel war durch....danke an alle für die Tips...lade mir jetzt mal das erweiterte Fahrerhandbuch runter...schaue die CX mal kpl. durch - wie gesagt, der Vorbesitzer kannte das Wort Pflege wohl nicht, gleich mal die Kühlflüssigkeit nachsehn, hatte noch keine wassergekühlte -
    avatar
    f104wart

    Anzahl der Beiträge : 3634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Zündung tot

    Beitrag von f104wart am Mi 26 Jul - 9:21

    Kawa Sacki schrieb:..ein Kabel war durch....

    Ja, wie ich bereits oben geschrieben hatte. Wink


    ...Welches Kabel und an welcher Stelle war´s denn?

    Kawa Sacki

    Anzahl der Beiträge : 8
    Anmeldedatum : 16.07.17
    Alter : 55

    Re: Zündung tot

    Beitrag von Kawa Sacki am Sa 29 Jul - 11:28

    f104wart - da muß ich Dich enttäuschen, war nicht dort, sondern das untere Kabel bei dem die Hauptsicherung dazwischen hängt, irgendwer hat da sowieso schon rumgepfriemelt, denn auch paar andere Kabel scheinen mir nicht mehr original zu sein...
    avatar
    guelli02

    Anzahl der Beiträge : 4210
    Anmeldedatum : 23.02.13

    Re: Zündung tot

    Beitrag von guelli02 am Sa 29 Jul - 11:47

    Und dieses defekte Kabel verursachte das Klackern des Startrelais unter der Sitzbank.
    avatar
    f104wart

    Anzahl der Beiträge : 3634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Zündung tot

    Beitrag von f104wart am Sa 29 Jul - 13:24

    @Kawa Sacki:
    Ich bin nicht enttäuscht, ich bin froh, dass Du´s gefunden hast. Very Happy

    Solche Fehler muss man halt einfach einkriesen. Das ist nicht immer so einfach wie in diesem Fall.  Wink


    Du hast auf jeden Fall Glück gehabt, dass es nicht so ausgeartet ist:





    ...Der "Stromdieb" ist nicht von mir und ist selbstverständlich im Zuge der Neuverlegung verschwunden. Wink
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: Zündung tot

    Beitrag von Waterbrunn am Mo 18 Sep - 21:30

    Da Emanuels Problem wohl in eine andere Richtung geht als dieser Faden, habe ich den Faden geteilt und in den Bereich Elektronik verschoben:
    CD 500 E Motor zündet nicht


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Gesponserte Inhalte

    Re: Zündung tot

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: So 19 Nov - 0:28