CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Teilen
    avatar
    mikejanke

    Anzahl der Beiträge : 264
    Anmeldedatum : 07.09.13
    Alter : 55
    Ort : Altenkirchen / Ww.

    Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Beitrag von mikejanke am Di 22 Aug - 21:42

    Hallo, ich habe Probleme mit der Elektrik einer CX 500C zu lösen und hoffe auf den Erfahrungsschatz und das Fachwissen
    unserer Elektriker hier im Forum.

    Vorweg....die Pumpe ist nicht meine, sie ist weiter weg (ich kann also nicht mal eben in die Garage nachschauen gehen).
    Ich erhoffe mir hier ein Brainstorming das mir hilft eine sinnvolle Fehlersuche zu betreiben.

    1. Wenn das Licht eingeschaltet ist, macht der Anlasser keinen Mucks. Erst wenn das Licht ausgeschaltet ist erhält der Anlasser Strom.

    2. Die Taktung des Blinkers schwankt in der Häufigkeit bis hin zu einer Blinkrate wie bei einer durchgebrannten Glühlampe.
    Diese sind aber alle vier in Ordnung.

    Hat jemand das eine oder andere auch schon mal gehabt oder davon gehört? Was war die Ursache dafür?
    avatar
    Achim Grabbe

    Anzahl der Beiträge : 632
    Anmeldedatum : 22.02.13
    Ort : Barksen

    Re: Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Beitrag von Achim Grabbe am Di 22 Aug - 23:00

    Guck beim nächsten Mal nach, ob der Kupplungsschalter eine Macke hat, oder der Killschalter. Diese beiden sind unmittelbar am Magnetschaltkreis für den Anlasser beteiligt, wie eine oberflächliche Sicht über die Schaltzeichnung vermuten lässt.

    Kannst du messen, ist dir der Umgang mit Prüflampe oder Messgerät vertraut? Wenn ja, solltest du die Funktion o.g. Schalter anhand eines Stromlaufplans leicht ermitteln können.

    Wenn nicht, würde ich zum versuchsweisen Austausch der Batterie raten (oder Überbrücken vom Auto), vielleicht hat die auch eine Macke.
    Achim
    avatar
    zockerlein

    Anzahl der Beiträge : 1273
    Anmeldedatum : 07.07.14
    Alter : 20
    Ort : Nürnberg

    Re: Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Beitrag von zockerlein am Mi 23 Aug - 6:33

    Der Killschalter hat mit dem Starter erst mal nichts zu tun.
    Sobald entweder der Leerlauf oder der Kupplungsschalter aktiv sind, dreht der Anlasser.
    Ist dann noch der Killschalter auf "ON" zündet sie auch.

    Schau vielleicht ob deine Batterie ordentliche Masse hat, bevor du sie auswechselst Smile
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Beitrag von Waterbrunn am Mi 23 Aug - 23:19

    Du hast ein Masseproblem!!!!!ich kann gar nicht genug Ausrufezeichen hier reinhauen, damit du merkst wie wichtig das Theman "Masse" ist!!!

    Hallo Mike,

    wegen der Blinker, da denke ich, dass die Fassungen, die ja auch gleichzeitig die Masseverbindung der Blinkerlampen sind, korrodiert sind. In Abhängigkeit von der Luftfeuchtigkeit und der Temperatur leiten die die "Masse" oder eben nicht.

    Nächste Überlegung:
    Wir haben ja verschiedene Steckerverbindungen im Kabelbaum. An diesen Steckerverbindungen können für einzelne Kontakte Kontaktschwierigkeiten eintreten.

    Zum Thema Licht. Abblendlicht

    http://cx500.forumieren.org/t1151-stromflussplan-signaleinrichtungen

    Now it is toooooo late!

    I go to sleep NOW!
    Gruss, Eo


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Gesponserte Inhalte

    Re: Probleme mit Lichtschalter und Blinker/Blinkrelais!?????

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 12 Dez - 14:59