CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Anlasser defekt?

    Teilen
    avatar
    Funkie

    Anzahl der Beiträge : 35
    Anmeldedatum : 11.04.18
    Alter : 68
    Ort : München

    Anlasser defekt?

    Beitrag von Funkie am Mo 28 Mai - 15:25

    Hallo, Ihr Spezialisten, hier funkt der Funkie.

    Heute habe ich den Vergaser synchronisieren lassen ( Bj 1981 und 35.000 km, die Vergaser waren absolut synchron, es musste gar nichts gemacht werden).

    Dem KRAD- Meister fiel beim Starten des Motors auf, dass unmittelbar nach dem Anspringen für etwa eine halbe Sekunde ein Geräusch zu hören war. Mir, als absolutem Neuling und Laien war das gar nicht aufgefallen. Jetzt höre ich es natürlich auch - und es nervt !! Das Geräusch würde ich von der Charakteristik her irgendwo zwischen Pfeifen und Fauchen einstufen. Der Meister hat den Verdacht, dass der Anlasser nach dem Starten ein paar Umdrehungen vom Motor mitgezogen wird.

    Kennt jemand das Problem? Würde der Wechsel des Anlassers Besserung bringen und wenn ja, wo kann ich den beziehen? Oder gibt es eine einfachere Lösung?


    Danke für die Tipps


    Funkie
    avatar
    Waterbrunn

    Anzahl der Beiträge : 4171
    Anmeldedatum : 23.02.13
    Alter : 58
    Ort : Lengerich, Westf.

    Re: Anlasser defekt?

    Beitrag von Waterbrunn am Mo 28 Mai - 16:04

    Hallo Funkie,

    ein Wechsel des Anlassers nutzt dir nichts, denn der Anlasserfreilauf sitzt im Rotor.

    Du kannst aber den Anlasser aus dem Motor nehmen, das geht auch bei eingebautem Motor. Dann kannst du in das Loch tasten, in dem das Anlasserritzel in den Motor greift. Dort fühlst du das Zwischenzahnrad, das vom Anlasser angetrieben wird.
    Du versuchst das Zahnrad mit dem Finger zu drehen. In der Motorlaufrichtung muß das Zahnrad blockieren. In dieser Richtung wird der Kraftschluss erzeugt, mit dem der Motor gedreht wird. In der Gegenrichtung muß das Zahnrad sofort leicht und frei drehen. Das ist die Freilaufrichtung, wenn der Motor zu beschleuningen beginnt und somit die Verbindung zum Anlasser frei gesetzt wird.

    Wenn der Anlasserfreilauf klemmt, müßte das eigentlich zu spüren sein.

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!
    avatar
    Funkie

    Anzahl der Beiträge : 35
    Anmeldedatum : 11.04.18
    Alter : 68
    Ort : München

    Re: Anlasser defekt?

    Beitrag von Funkie am Fr 1 Jun - 18:46

    Danke, Waterbrunn.

    Ich war kurz im Urlaub, deshalb erst jetzt meine Reaktion.

    Beim nächsten Schraubgang werde ich das mal probieren. Die letzten Male ist das Problem übrigens nicht mehr aufgetreten. Kann es sein, dass es damit zu tun hatte, dass kurz davor die Venile neu eingestellt wurden? kann ich mir eigendlich nicht vorstellen. Die Fehler, die sich nur zeitweilig bemerkbar machen sind natürlich die beliebtesten.

    Funkie

    Gesponserte Inhalte

    Re: Anlasser defekt?

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: So 19 Aug - 6:17