CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Teilen
    avatar
    deraal

    Anzahl der Beiträge : 6
    Anmeldedatum : 13.05.17
    Alter : 32
    Ort : Berlin

    Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von deraal am So 17 Jun - 19:53

    Habe gerade ein komisches Problem mit meiner CX 500 (Eurosport) wo ich nicht weiter komme (auch nicht mit googeln)

    Das Ding startet normal, fährt dann 5 min (bzw. habe das Gefühl bis sie richtig warm ist) und geht dann einfach aus... kriege sie dann auch nicht mehr an (E-Starter macht sound und versucht's, aber kriegt es einfach nicht hin, bzw. klappt dann immer wieder den Motor 5-10 sek am laufen zu halten)
    Aber die Batterie bleibt an, Öl-anzeige und Leerlaufleuchte funzen (also so als hätte ich den Kill-switch betätigt)
    aber dann nach 1 Minute Stillstand springt sie wieder an, als wäre nichts...


    Manchmal läuft sie auch einfach stabil (wobei mein Arbeitsweg 15-20min ist und ich bis jetzt nicht mehr testen kann)

    Hintergrund: habe sie neulich ordentlich gewaschen und Öl gewechselt...
    Sicherungen sind alle heil, Kabel wirken alle dicht (hatte noch keine Muse alles auseinander zu bauen) dachte könnte einen kurzschluss gemacht haben beim ganzen Wasser...
    Zündkerzen habe ich ausgetauscht...

    Da das kein "läuft oder nicht"- Problem ist (wie gesagt manchmal läuft sie paar Tage) und ich wirklich in den Kinderschuhen des Hobbyschraubers stecke, wäre Rat geil... bzw. was ich alles mal nachschauen könnte.

    Vom falschen Öl-wechsel kann sowas nicht kommen, oder?
    Kill-switch im Arsch?
    Dreck im Tank? Vergaser? Lüfter?

    Danke schonmal echt
    avatar
    f104wart

    Anzahl der Beiträge : 4634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von f104wart am So 17 Jun - 20:23

    deraal schrieb:
    Vom falschen Öl-wechsel kann sowas nicht kommen, oder?
    Kill-switch im Arsch?
    Dreck im Tank? Vergaser? Lüfter?

    Danke schonmal echt


    Ganz klar: Das liegt am falschen Öl. lol!



    ...Spaß beiseite:

    Die CX 500 Eurosport hat einen Unterdruck-Benzinhahn. Wenn da was undicht ist, macht der Hahn nicht richtig auf und sie bekommt nicht genug Sprit.

    Es kann natürlich auch sein, dass das Filtersieb im Tank verdreckt ist und deshalb zu wenig Sprit nachläuft.



    avatar
    deraal

    Anzahl der Beiträge : 6
    Anmeldedatum : 13.05.17
    Alter : 32
    Ort : Berlin

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von deraal am So 17 Jun - 21:47

    [quote="f104wart"]
    deraal schrieb:
    Die CX 500 Eurosport hat einen Unterdruck-Benzinhahn. Wenn da was undicht ist, macht der Hahn nicht richtig auf und sie bekommt nicht genug Sprit.

    Es kann natürlich auch sein, dass das Filtersieb im Tank verdreckt ist und deshalb zu wenig Sprit nachläuft.

    okay, super, da schaue ich morgen gleich mal nach... keine Ahnung wo das ist, aber kann ich sicher googlen (und hoffentlich klären ohne den ganzen Tank abnehmen zu müssen)

    das nervige ist, selbst der Fehler ist unzuverlässig... gerade wieder perfekt nach Hause gefahren, aber heute morgen auf der Autobahn stehen geblieben... Rolling Eyes

    blöde Frage: geht sie dann einfach aus wenn kein Sprit nachläuft? dachte sie spuckt dann etwas vor sich hin vorher... mache mal morgen den Hahn zu und schaue ob es sich ähnlich anfühlt... Wasser im Tank ist nicht sehr wahrscheinlich, oder?

    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2252
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von Brummbaehr am So 17 Jun - 22:27

    Kontrolliere auch mal die Hauptsicherung. Dieser Blech/Bleistreifen am Anlasser-Relais.
    Auch wenn der "gut" aussieht! Mal dran "wackeln".


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    deraal

    Anzahl der Beiträge : 6
    Anmeldedatum : 13.05.17
    Alter : 32
    Ort : Berlin

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von deraal am So 17 Jun - 22:30

    Brummbaehr schrieb:Kontrolliere auch mal die Hauptsicherung. Dieser Blech/Bleistreifen am Anlasser-Relais.
    Auch wenn der "gut" aussieht! Mal dran "wackeln".

    Danke, aber schon kontrolliert... der war letztes Jahr im Arsch Wink auch zwei Tage dran gebastelt um dann für paar cent einen Blechstreifen nachzukaufen Very Happy
    aber wenn der im Arsch ist, gehen alle Lichter aus, und der e-starter macht keinen Sound (soweit ich mich erinnere)
    avatar
    f104wart

    Anzahl der Beiträge : 4634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von f104wart am Mo 18 Jun - 7:22


    Womit soll sie denn spucken, wenn sie keinen Sprit hat?

    Hast Du schon mal erlebt, wie es ist, wenn Du auf Reserve schalten musst oder der Tank ganz leer ist? So ungefähr musst Du Dir das vorstellen.

    Das Tanksieb sitzt im Auslauf, dort, wo der Benzinhahn angeschraubt wird.



    deraal schrieb:... ohne den ganzen Tank abnehmen zu müssen)

    Ja, das ist natürlich ein umfangreicher und gravierender Eingriff in die Fahrzeugtechnik, der von einem Laien nur schwer zu bewältigen ist. lol!
    avatar
    yosz

    Anzahl der Beiträge : 340
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von yosz am Mo 18 Jun - 7:53

    Hallo,
    von Spritmangel geht eine CX nicht einfach abrupt aus, bevor der Motor stehen bleibt wird er "dünner" im Klang. Man hat dann noch wenigstens 300 m um zum Beispiel auf Reserve zu schalten. Ich würde auf ein Masseproblem tippen, schon deshalb weil schlagartig beide Zylinder nicht mehr tun, so verstehe ich jedenfalls die Beschreibung.
    Ciao
    avatar
    f104wart

    Anzahl der Beiträge : 4634
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von f104wart am Mo 18 Jun - 8:43

    yosz schrieb:... bevor der Motor stehen bleibt wird er "dünner" im Klang. Man hat dann noch wenigstens 300 m um zum Beispiel auf Reserve zu schalten.

    Interessante Theorie.

    ...Wann merkst Du denn, dass Du auf Reserve schalten musst? Wenn der Sprit nicht aus dem Tank kommt oder wenn die Schwimmerkammern leer sind? Und wie Du mit leeren Schwimmerkammern noch 300 m weit fahren kannst, ist mir ein Rätsel. Rolling Eyes

    Wenn bei mir der Klang "dünner" wird und ich auf Reserve schalten muss, komme ich keine 300 m mehr weit. Evil or Very Mad



    ...Aber Du hast möglicherweise Recht, dass auch ein elektrisches bzw. Kontaktproblem vorliegen kann.


    Vom Einfachen zum Schwierigen:

    Um sich an die Sache heran zu tasten könnte man vielleicht als erstes mal den Killschalter brücken, um einen Defekt an dieser Stelle auszuschließen.

    Dazu kann man provisorisch einfach mal +12V auf das schwarz/weiße Kabel legen, dass zu den Zündspulen und den NEC-Würfeln geht. Am besten über einen kleinen Schalter direkt von der Batterie.

    ...Aber auch dazu muss der Tank runter. Laughing


    Gesponserte Inhalte

    Re: Maschine geht nach 5 min aus, dann 1 min geht'se wieder

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 25 Sep - 11:19