CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Goldene Flakes im Motoröl

    Teilen

    Dakila

    Anzahl der Beiträge : 2
    Anmeldedatum : 09.07.18

    Goldene Flakes im Motoröl

    Beitrag von Dakila am Sa 14 Jul 2018, 17:01

    Hallo Zusammen,

    ich bin neu hier und muss euch gleich mal mit einer Frage belästigen.
    Ich habe gestern nach erfolgreicher Begutachtung meines Umbaus vom TÜV meine CX angemeldet und wollte gleich mal eine Proberunde drehen.

    Nach kurzer Zeit bemerkte ich ein großes Klapper/Klacker Geräusch im höheren Drehzahlbereich. Als ich entschied lieber um zu drehen und das in der Garage zu analysieren war es dann soweit.
    Das Hinterrad blockierte und es gab keine Chance, die CX erneut anzulassen. Irgendwas klemmte. Ich kannte das schon von meiner damaligen RS125 von aprilia daher vermutete ich, dass vielleicht der Kolben fest steckt :-(
    Also abgeschleppt zur Garage und angefangen zu demontieren. Motor raus und erstmal Öl ablassen.
    Ein Versuch anhand der Schraube die Kurbelwelle zu drehen scheiterte. Da passierte nichts.
    Als ich das Öl angesehen habe, musste ich feststellen, dass ich lauter goldene oder bronze farbene Späne im Öl habe. Auch irgendwas schwarzes war mit dabei. Ich glaube es ist wie Kunststoff, aber sicher bin ich mir nicht.

    Auch an der Ölpumpe waren die Spuren dran.

    Anscheinend wurde irgendwas abgehobelt innen drin. Ich habe die vordere und hintere Motorabdeckung entfernt und konnte auch eine defekte Steuerkette ausschließen.

    Hatte jemand einen ähnlichen Fall mit seiner CX? Was meint Ihr was hier kaputt gegangen sein könnte?

    Ich hab leider noch kein Werkzeug um den Kupplungskorb zu demontieren um da auch an die Pleuelschrauben ran zu kommen.

    Über eure Kommentare freue ich mich.


    Grüße aus Lauf
    avatar
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 997
    Anmeldedatum : 22.02.13
    Ort : LG

    Re: Goldene Flakes im Motoröl

    Beitrag von shorty1111 am Sa 14 Jul 2018, 18:26

    Bei meinem letzten Motor mit „bronzenen Flakes“ sind es die Pleullagerschalen die das Zeitliche gesegnet haben. Meine Lösung war ein anderer Motor und den Motor mit den Flakes habe ich jetzt in der Garage um dort weitere brauchbare Teile von abzuschrauben.

      Aktuelles Datum und Uhrzeit: Do 15 Nov 2018, 11:59