CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Temperaturverlauf CX 500E und 650E

    Teilen
    avatar
    Matrix

    Anzahl der Beiträge : 111
    Anmeldedatum : 19.12.16
    Alter : 56
    Ort : Haselbachtal (Sa.)

    Temperaturverlauf CX 500E und 650E

    Beitrag von Matrix am Fr 3 Aug - 16:21

    Hallo CX Freunde,

    wenn ich meine beide Schätzchen fahre fällt mir auf, dass die CX 500 relativ lange braucht, ehe sich an der Temperaturanzeige etwas tut. Irgendwann schafft es die Anzeige dann in der ersten Hälfte. Ich denke aber das ist alles OK.

    Bei der CX 650 E ist schon nach wenigen Minuten Bewegung  an der Temperaturanzeige. Dann steigt die Nadel relativ zügig bis ans Ende vom grünen Bereich, was mir ehrlich gesagt bissel Angst macht. Dann erst scheint der Lüfter  zuzuschalten und sie kühlt wieder runter auf Hälfte grüner Bereich und dann das Ganze von vorne.
    Mir kommt das komisch vor. Die Temperatur müsste doch einigermaßen konstant gehalten werden?

    Außerdem beunruhigt mich, dass schon nach kurzer Laufzeit ein Ausdehnungsknacken an den Krümmern zu hören ist.
    Bei der 500er ist dort gar nichts zu hören, selbst wenn ich sie richtig ran nehme.
    Ich vermute jedoch, dass die Krümmer der 650 er Nachbauten sind.

    Wer hat Erfahrungen wie ein normaler Temperaturverlauf bei der 650E aussieht?
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2263
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Temperaturverlauf CX 500E und 650E

    Beitrag von Brummbaehr am Fr 3 Aug - 16:53

    Bei meiner 650C springt der Lüfter nur bei Stop and Go in der Innenstatt an.

    Bei meiner 650E springt der Lüfter öfters an. Auch schon beim Cruisen mit 70km/h über land, wenns >20°C ist.
    Wenn die Tempanzeige etwas über "Senkrecht" (Grün Question  is da bei mir nix) geht, springt der Lüfter an. Etwas unter "Senkrecht" wieder aus.
    Thermostat ist neu. Öltemperatur laut Schätzeisen konstant knapp 100°


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    yosz

    Anzahl der Beiträge : 340
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    Re: Temperaturverlauf CX 500E und 650E

    Beitrag von yosz am Fr 3 Aug - 17:55

    Meine Temperaturanzeige (RC12) funktioniert wie von Brummbaehr beschrieben, der Lüfter startet knapp über senkrechter Zeigerstellung der Temp.-Anzeige. Auf der Landstraße läuft der Lüfter selten.
    Vermutlich geht Matrix's Anzeige nicht richtig. Wenn z.B. Kühlwasser fehlt, geht die Anzeige trotzdem richtig, der Thermoschalter für den Lüfter bleibt aber kalt und der Lüfter läuft nicht. Das Rohr vom Kühler zur Wasserpumpe bleibt kalt. (Hatte ich bei defekter Kopfdichtung). Der Kühlerdeckel geht ohne Tankdemontage ab, zum nachschauen Kühlmittelstand.
    So 3 km muß ich wenigstens fahren, bis der Zeiger aus der linken Ecke kommt.

    Gesponserte Inhalte

    Re: Temperaturverlauf CX 500E und 650E

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 16 Okt - 5:56