CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Motor säuft ab.

    Teilen
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Motor säuft ab.

    Beitrag von LederjackenEddi am Sa 18 Aug - 18:43

    Ein verzweifeltes Hallo zusammen!

    Vielleicht könnte mal jemand seine Glaskugel befragen, weil ich bin mit meinem  (bescheidenen) Latein am Ende:

    Habe heute das Moped mit dem gereinigten Vergaser gut an bekommen. Ging zwar bei Standgas immer aus, musste an der Standgas-Schraube (dicke schwarze) was drehen, aber dann lief sie soweit gut.

    Hab sie im Hof schön lange warm laufen lassen. Jetzt kommt das seltsamen: Ich mache das Moped aus und will sie wieder anschmeißen: NIX!!!!

    Immer wieder georgelt. Springt einfach nicht an. Zünkerzen raus. Waren nicht nass oder so. Zündkerzen wieder rein. Dann sprang sie irgendwie doch an, aber egal ob mit gefühl oder vollgas, kam sie nicht über 1500 umin und soff dann allmählich ab.

    Das war genau der Grund weshalb ich den Vergaser habe reinigen lassen!!!

    Habe auch Startspray versucht, aber keine Veränderung.

    Was ich schon gemacht habe:
    -Benzinfilter ist neu
    -Tankentlüftung funktioniert
    -Zündkerzen neu
    -TR,TL über schauglas geprüft
    -Schwimmerkammern abgelassen

    Jetzt weiß ich einfach nicht mehr weiter. Vielleicht hat ja jemand noch ne idee, was ich prüfen könnte.

    Danke im voraus

    Adrian
    avatar
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 989
    Anmeldedatum : 22.02.13
    Ort : LG

    Re: Motor säuft ab.

    Beitrag von shorty1111 am Sa 18 Aug - 19:18

    Wenn das Moped warm ist solltest du mal nach der Meikel Methode deine Lichtmaschine durchmessen wenn dein Moped denn CDI gezündet ist.
    http://cx500.forumieren.org/t1590-spannungsmessungen-an-der-lima-einschl-cdi-versorgungsspannungen
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Sa 25 Aug - 17:05

    Hab jetzt mal nach Meikel durchgemesssen (war nur nicht warm, weil springt ja nicht an)

    Widerstandswerte: Weiß - Blau  = 104,8 Ohm
                               Weiß - grün = 351 Ohm

    Spannung/Stromwert: blau - Masse 107V
                                    weiß - Masse 86V
                                   blau - Masse 125mA
                                   weiß - Masse 125mA

    Widerstandswerte: Gelb untereinander sind gleich -- Jeweils 1,5Ohm
                                 keine Masseverbindung

    Was sagt mir das jetzt? Könnte die CDI defekt sein?

    Danke für eure Hilfe!

    LG
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am Sa 25 Aug - 18:04

    Ja, es kann an der CDI liegen. Muss aber nicht ...

    Ist denn ein Zündfunke vorhanden? Ist der stark genug?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Sa 25 Aug - 18:21

    Zündfunke ist vorhanden. Ob er stark genug ist kann ich nicht beurteilen, sieht aber kräftig aus.Hatte neue zündkerzen eingebaut. Nach den startversuchen waren die Kerzen beide rußig.
    Hat denn jemand ne CDI Einheit zum austesten?
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am Sa 25 Aug - 18:37

    Zündspannungsprüfer

    Im WHB steht wieviel mm der Funke mindestens überspringen muss.
    Ich GLAUBE es waren mindestens 7mm.

    Wegen der CDI, mach doch mal ne Suchanfrage unter "Suche"


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    f104wart

    Anzahl der Beiträge : 4635
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor säuft ab.

    Beitrag von f104wart am So 26 Aug - 10:10

    LederjackenEddi schrieb:Hat denn jemand ne CDI Einheit zum austesten?

    Hallo Adrian,

    ja, hab ich. Hab auch schon in Deinem anderen Thread darauf geantwortet.


    Ruf mich an oder schreib mir ne PN. Wink
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Do 30 Aug - 14:18

    Ich komm echt nicht weiter!

    Dank Ralf konnte ich jetzt eine alte CDI probieren. Mit der Sprang die Maschine ebenfalls nicht an.

    Dann habe ich es mit seiner Ignitech probiert: Sprang sofort an! Ein bisschen am Standgas eingestellt und dann Proberunde gedreht.

    Jetzt hatte ich das selbe Problem wie vor dem ganzen Vergaser reinigen etc.: Moped hing schlecht am Gas, Drehzahl viel nur langsam wieder ab und ging beim Anfahren fast aus. Das wurde schlimmer je wärmer ich sie gefahren habe.

    Habe auch 2 kurze Stops gemacht und sie sprang immer wieder an.

    Zu Hause wollte ich jetzt den Vergaser endlich mal nach Nebenluft absprühen (konnte ich ja bisher nicht machen, da sie nicht an ging)

    JETZT GEHT SIE WIEDER NICHT AN!!

    Jemand noch ne Idee?

    LG
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am Do 30 Aug - 14:24

    Wieder von vorne:

    Zündfunke vorhanden?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Do 30 Aug - 14:49

    Hab's jetzt nach ner halben Stunde nochmal probiert. Jetzt sprang sie wieder an. Mit Bremsenreiniger abgesprüht, Drehzahl bleibt konstant.

    Habe dann mal die alte CDI wieder eingebaut. Springt an  scratch  Probefahrt gemacht. Selbes verhalten wie vorher. Kurz abgestellt. Im Leerlauf rumstehen lassen. Plötzlich ging sie aus. Danach wieder nicht mehr an!

    Werde mir wohl mal diesen Zündfunkenmesser mal bestellen müssen.

    LG
    avatar
    f104wart

    Anzahl der Beiträge : 4635
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor säuft ab.

    Beitrag von f104wart am Do 30 Aug - 23:08

    >EDIT<
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am Fr 31 Aug - 8:21

    Neue Zündspulen wären eine Möglichkeit. Ebenso neue Zündkerzenstecker


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Fr 31 Aug - 9:01

    Ich werde jetzt erstmal den zündfunken messen. Wenn der schwach ist kann ich diese Yamaha zündspulen mit dem anderen steckern verwenden?
    Falls der zündfunke gut ist, können die trotzdem
    Das Problem sein?
    avatar
    uwek

    Anzahl der Beiträge : 46
    Anmeldedatum : 12.04.13
    Alter : 58
    Ort : Hungen-Langd

    Re: Motor säuft ab.

    Beitrag von uwek am Fr 31 Aug - 15:16

    Hallo Adrian,

    Deine Fehlerbeschreibung kommt mir irgendwie bekannt vor. Ich habe mal eine GL gekauft die hatte so ziemlich die gleichen Probleme. Da hat auch jemand für den Vorbesitzer die Vergaser gereinigt und hat nach dem reinigen die  Nadeldüsen nicht mehr eingebaut. Nach vielen Schrauberstunden wurde dann das Moped entnervt an mich verkauft. Ist ein gemeiner Fehler da das Moped läuft, aber immer wieder absäuft. Evil or Very Mad
    Kannst Du leicht kontrollieren. Wenn Du von hinten (Luftfilterseite) in den Vergaser schaust, musst Du einen Teil der Messingdüse ca. 3 mm hoch sehen. Ist da wo die Nadel in den unteren Teil des Vergasers eintaucht.    

    Vielleicht ist es das.


    Gruß
    Uwe
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Fr 31 Aug - 15:32

    Hallo Uwe,
    Ich werd's mal kontrollieren. Aber das wäre schon heftig, bei jemandem so was gewerblich macht.

    Außerdem tritt diese ganze Problematik erst seit dem Tausch der Steurkette auf. Nur deswegen hab ich den Vergaser überhaupt zum Reinigen geschickt. Vorher lief sie Super!

    Gruß Adrian

    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am So 2 Sep - 16:09

    Ich kann neues Berichten:

    Habe die Zündfunken im kalten zustand geprüft: Funke rechts/links ca. 10mm (lt. Handbuch mind. 6mm).

    Dann wollte ich noch bei heißem Motor prüfen. Moped sprang mit meiner alten CDI diekt an  scratch


    Irgendwann (war schon ziemlich heiß) ist sie dann einfach aus gegangen und wollte einfach nicht wieder laufen.

    Zündfunke rechts ca. 10mm  links gerade so 5mm

    Kann das der Grund sein? Würde dann sicherheitshalber Zündspulen und Stecker tauschen.

    Würden die teile denn funnktionieren?

    https://www.ebay.de/itm/Zundkerzenstecker-Honda-CX-500-/350316089717

    https://www.ebay.de/itm/Zundspule-komplett-fur-Yamaha-DT-125-PW-50-SR-125-TDR-125-TTR-90-TW-TZR-XT/352138645258?fits=DEM_Make%3AYamaha&hash=item51fd194f0a:g:7IMAAOSwuHFbGFKQ
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am So 2 Sep - 16:26

    Die Teile sollten funktionieren


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Mo 10 Sep - 22:38

    Hallo zusammen,

    leider immer noch kein Erfolg zu vermelden.

    Nachdem ich neue Zündkerzenstecker und neue Zündspulen verbaut und die Ignitech wieder eingeaubt habe, dachte ich im Stand erstmal er wäre besser. Also Klamotten an für Probefahrt:

    Vor der kurzen Ausfahrt  habe ich mal die Kompression am warmen Motor gemessen:

    Rechts/Links: nur gut 5,5 bar. Das ist wohl zu wenig. Auch etwas Öl durchs Kerzenloch hat nichts geändert.

    Wollte es trotzdem mal im fahren versuchen.

    Keine 500 Meter weit gekommen, geht die Karre an der Ampel wieder aus und will einfach nicht wieder anspringen.

    Also wieder in den Hof geschoben Mad  und zündfunke gemessen. War diesmal auf beiden Seiten gut.


    Jemand noch ne Idee?

    Entäuschte Grüße

    Adrian
    avatar
    f104wart

    Anzahl der Beiträge : 4635
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor säuft ab.

    Beitrag von f104wart am Mo 10 Sep - 23:18

    Das mit der Kompression bei warmem Motor bringt mich auf ne ganz blöde Idee:

    Kann es vielleicht sein, dass das Ventilspiel zu eng ist und der Motor, wenn er warm ist, durch die Ventile bläst?


    Irgend so´n doofer Fehler muss das sein.

    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2253
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor säuft ab.

    Beitrag von Brummbaehr am Di 11 Sep - 9:02

    LederjackenEddi schrieb:...
    Rechts/Links: nur gut 5,5 bar. Das ist wohl zu wenig. Auch etwas Öl durchs Kerzenloch hat nichts geändert.

    Hast Du bei dem Test auch die Drosselklappen geöffnet? Also beim Test Vollgas gegeben?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Di 11 Sep - 9:07

    Ja, beide Kerzen raus, Vollgas gegebene und georgelt bis der Druck nicht mehr gestiegen ist.
    Habe es auch mehrmals wiederholt.
    avatar
    f104wart

    Anzahl der Beiträge : 4635
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor säuft ab.

    Beitrag von f104wart am Di 11 Sep - 17:30

    War die Batterie dabei voll und hat der Motor schnell genug gedreht?

    Wie schnell haben sich die 5,5 bar aufgebaut? Sie müssen nach etwa 3 Umdrehungen anliegen.
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Di 11 Sep - 18:16

    Batterie war voll. Weiß nicht mehr obs genau 3 Umdrehungen waren, aber war schon schnell auf den 5,5. Soll ich nochmal mit kalten Motor testen? Oder mal ohne Vergaser falls das Problem mit den chokeklappen zusammenhängt. Was ich aber nicht glaube.
    avatar
    f104wart

    Anzahl der Beiträge : 4635
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor säuft ab.

    Beitrag von f104wart am Di 11 Sep - 18:44

    Besser wäre eine Druckverlustprüfung, um zu sehen, wohin der Druck entweicht.

    Dabei kann man feststellen, ob die Ventile nicht dicht schließen oder die Kolben/Zylinder verschlissen sind.




    ...Was hälst Du denn davon, wenn Du doch noch mal Uwek´s Tipp aufnimmst und Dir einfach mal eine andere Vergaserbatterie ausleihst, um diesen Bereich ausschließen zu können.

    Wenn´s mit den anderen Versagern immer noch nicht geht, haben wir diesen Punkt zumindest schon mal ausgeschlossen. Wink
    avatar
    LederjackenEddi

    Anzahl der Beiträge : 24
    Anmeldedatum : 26.07.18
    Ort : Siegburg

    Re: Motor säuft ab.

    Beitrag von LederjackenEddi am Di 11 Sep - 19:08

    Hast Recht. Werd mal eine Suchanfrage starten. Bei Druckverlustprüfung, Zylinderkopfdichtung, Ventilsitz etc. hört es bei mir eh auf. Dann müsste ich die Fahnen streichen. Lg

    Gesponserte Inhalte

    Re: Motor säuft ab.

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mi 26 Sep - 9:42