CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    GL500 springt nach längerer Standzeit schlecht an

    Teilen
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    GL500 springt nach längerer Standzeit schlecht an

    Beitrag von wicki am Di 21 Aug - 4:17

    Moin zusammen,

    immer wenn meine GL (irgendwas um 45kkm auf der Uhr) ein
    paar Tage gestanden hat (so am 3 Tage
    sag ich jetzt mal), dann spring sie nur widerwillig an.
    Batterie voll, Anlasser dreht ordentlich aber meist muss
    ich zur Starthilfe via Bremsenreiniger greifen.
    Dann ist sie schnell da und die folgenden Startversuche
    am nächsten oder übernächsten Tag sind dann stets
    sofort erfolgreich.
    Ich gebe zu: ich mache den Benzinhahn nie zu.
    Kann das die Ursache sein?
    Jedenfalls ist des Verhalten reproduzierbar.
    Ansonsten läuft sie aber einwandfrei und springt warm
    und kalt einwandfrei beim ersten Anlasesserdreh an.

    Jemand eine Idee dazu?

    wicki
    avatar
    Kölnerfluse

    Anzahl der Beiträge : 634
    Anmeldedatum : 22.02.13
    Alter : 58
    Ort : Kölle

    Re: GL500 springt nach längerer Standzeit schlecht an

    Beitrag von Kölnerfluse am Di 21 Aug - 6:13

    Moin wicki,

    es kann daran liegen, dass die Vergaser mit einer doppelte Entlüftung ausgestattet sind. Üblicherweise sind an den Schwimmerkammern kleine Schläuche, die nach unten (in der Nähe des Hauptständers) geführt sind. Unter die Schläuche stellst Du einen kleinen Auffangbehälter. Die Schwimmerkammern können über eine Schraube (direkt an der Schwimmerkammer) entleert werden. Bei mir reichte es damals, nur die linke Kammer zu entleeren (die Schraube der rechten Kammer ist relativ schwer zugängig). Also: Schraube auf, warten, bis das Benzin völlig abgelaufen ist, Schraube wieder zudrehen. Dabei ist es unerheblich, ob der Benzinhahn auf oder zu ist, da der Gaser über Unterdruck funktioniert. Beim Startvorgang läuft das Möppi jetzt noch etwas unrund, bis der rechte Vergaser mit frischem Sprit versorgt wird.
    Hintergrund: Durch die Entlüftungsöffnungen verdunsten die zündfähigen Bestandteile des in der Kammer befindlichen Benzin. Daher erfolgt der Startvorgang nur unwillig bis gar nicht.
    Falls mein Tip von Erfolg gekrönt sein sollte, kann ich Dir passende Stopfen zusenden, die die Stutzen der Schwimmerkammer verschließen.
    Du kannst aber auch ca. 500m vor Erreichen des Ziels den Benzinhahn zudrehen. Dann läuft die Schwimmerkammer leer. Beim nächsten Starten läuft dann direkt frisches Benzin in den Vergaser (sofern Du den Benzinhahn aufdrehst).
    avatar
    Baunix63

    Anzahl der Beiträge : 569
    Anmeldedatum : 22.02.13
    Ort : 63825 Sommerkahl-Vormwald

    Re: GL500 springt nach längerer Standzeit schlecht an

    Beitrag von Baunix63 am Di 21 Aug - 13:38

    Die GL ist beim Starten nach mehreren Tagen eine Zicke.
    Ich hab immer aweng Startpilot im Einsatz das funktioniert.
    Den Versuch mit Benzinhahn schließen hab ich durch. Ignoriert meine.


    _________________
    Mit freundlichem Grinsen aus dem kurvigen Spessart,

    Michael

    Wer Stroh im Kopf hat, fürchtet den Funken Wahrheit.

    Gesponserte Inhalte

    Re: GL500 springt nach längerer Standzeit schlecht an

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Do 15 Nov - 20:11