CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Motor will nicht mehr... erster Ansatz

    Teilen
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    Motor will nicht mehr... erster Ansatz

    Beitrag von wicki am Di 18 Sep - 11:51

    hi zusammen,

    bin grad ein wenig gefrustet.
    erst bei der gl1200 die ZKD im brsch.
    dann zerlegt sich bei meinem gl1100-gespann der anlasserfreilauf
    aufs brutalste und als ich dann  mit meiner super-zuverlaessigen
    CX500 zum adi fahre, komm ich nicht mehr von parkplatz runter:

    sprang (wie immer) sofort an, und geht dann nach 100 metern aus.
    ist ist nicht wieder zum erneuten starten zu bewegen.

    orgelorgelorgel.....nix....
    mal ein bisschen mit dem moped wackeln: sprit ist drin und es sind
    erst 200km seit tanken auf der uhr.
    naja, trotzdem: mal auf reserve umgeschaltet

    orgelorgelorgel....  orgelorgelorgel.... orgelorgelorgel....

    dann geht sie an - aber nach 50 metern wieder aus.

    orgelorgelorgel....  orgelorgelorgel.... orgelorgelorgel....

    geht wieder an und bringt mich dann bis nach hause (ca. 1km).
    abgestellt, frust geschoben, nicht mehr probiert.

    nun sind 4 tage vergangen. nochmal versucht:

    orgelorgelorgel....  orgelorgelorgel....  orgelorgelorgel....
    garnix

    nun frag ich mich: was kann ihr fehlen?

    bevor ich anfange irgendwas abzurupfen: hat jemand spontan ne idee
    bei dem fehlerbild?

    das einzige was sie bislang hatte:
    nach mehreren tagen standzeit sprang sie schlecht an.
    irgendwas lutschte mal die batterie leer
    (nicht reproduzierbar - ursache unbekannt)

    und 1x fiel ein pott aus: da war wahrhaftig eine kerze im brsch.
    (und ich hatte schon bis zu den NECs alles abgerupft und geprueft)
    ist aber schon monate her.

    munter bleiben

    wicki

    güllmek

    Anzahl der Beiträge : 786
    Anmeldedatum : 25.02.13
    Ort : Lüneburger Heide

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von güllmek am Di 18 Sep - 12:02

    Schau dir mal das Zündschloß an, Stecker fest drauf? Bekommt sie Benzin? Unterdruckschlauch drauf? Zündspulen fest angezogen?
    Alle Stecker im Steckerkasten zw. den Gabelrrohren kontrolliert?
    NEC OK? Sicherungen OK?
    güllmek
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von wicki am Di 18 Sep - 12:45

    Schau dir mal das Zündschloß an, Stecker fest drauf?

    stimmt! das war meine letzte baustelle - hatte ich vergessen zu erwaehnen.

    werde ich gleich mal nachsehen.
    und ich dachte: wenn zuendungs-kontrolle (gruen/rot) an ist, dann hat auch
    auf jeden fall alles saft.
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2265
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von Brummbaehr am Di 18 Sep - 13:11

    Meine Glaskugel sagt gerade: Unterdruckbenzinhahn!

    Zündschloß glaube ich nicht, da wären die Anzeigen dunkel und der Anlasser würde keinen mux machen.

    Mal nach der Hauptsicherung und den Glassicherungen zu schauen ist sicherlich auch eine gute Idee Idea


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    Zwischenmeldung I

    Beitrag von wicki am Di 18 Sep - 13:50

    Meine Glaskugel sagt gerade: Unterdruckbenzinhahn!

    Moped
    orgel...orgel...orgel.... NIX

    raus aus Grage.
    5-6 x den Saugschlauch vom Versager zum Benzinhahn zusammengerueckt
    "gepumpt"

    orgel...orgel.. *brummmm*


    Ich wuerde sagen: der Brummbaehr hat Recht! ;-)

    wuerde dann auch zum Fehlerbild

    "springt nach einigen Tagen Standzeit nur widerwillig an"

    passen.

    *dankefein*

    mache jetzt die gegenprobe und tanke mal voll.
    wenns am fehlenden gesauge liegt, sollte das sartverhalten ja dann
    besser werden.

    munter bleiben

    wicki
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2265
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von Brummbaehr am Di 18 Sep - 14:21

    Hattest Du den Tank ab, wie Du an dem Zündschloss herum gebohrt hast?

    Und dann den Saugschlauch am falschen Anschluss am Unterdruckbenzinhahn angeschlossen?




    Die Spritmenge im Tank dürfte da keinen Einfluss haben!


    Zuletzt von Brummbaehr am Di 18 Sep - 14:49 bearbeitet; insgesamt 1-mal bearbeitet


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von wicki am Di 18 Sep - 14:30

    Hattest Du den Tank ab, wie Du an dem Zündschloss herum gebohrt hast?

    noehoe.... der tank war nicht nicht ab seit ich sie habe.
    nur mal gelockert.

    der saugschlauch ist der dickere der beiden(? ) und das sieht auch alles optisch OK
    aus.
    jedenfalls: nach probefahrt und volltanken bislang keine probleme mehr.

    (kann natuerlich theoretische immer noch n wackler irgendwo sein - aber bislang
    bin ich zuversichtlich)

    wenn das nochmal auftritt und "pumpen" am saugschlauch das problem beseitigt,
    dann kann man wohl ziemlich sicher sagen, dass es das ist. (und bei gelegenheit
    mal alles zerlegen)


    besten dank!

    munter bleiben

    wicki
    avatar
    wicki

    Anzahl der Beiträge : 43
    Anmeldedatum : 23.03.18

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von wicki am Do 20 Sep - 10:59

    also gestern lange unterwegs gewesen.
    sprang immer sofort an.
    aber was mit auffiel :
    bei sehr langen rotphasen an ampeln wurde nach einiger zeit
    der leerlauf unruhig - drehzahl sackte ab.

    koennte auch zum fehlerbild unterdruckbenzinhahn passen.
    kann man den "ueberholen" ?

    munter bleiben

    wicki
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2265
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von Brummbaehr am Do 20 Sep - 11:16

    Sicher kann man den überholen.

    Da gibt es Rep-Sätze für.



    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten

    Gesponserte Inhalte

    Re: Motor will nicht mehr... erster Ansatz

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mi 24 Okt - 5:05