CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Frage zu Blinker vorne

    Claus
    Claus

    Anzahl der Beiträge : 9
    Anmeldedatum : 03.03.14
    Ort : Koblenz

    Frage zu Blinker vorne  Empty Frage zu Blinker vorne

    Beitrag von Claus am Mo 10 März - 19:54

    Hallo zusammen,

    ich habe ja vor kurzem eine Güllepumpe cx 500 bj 1979 erstanden. Diese war jedoch mir einer Habermann-Komplett-Verkleidung von 1975 versehen. Diese habe ich nun abgenommen, da ich den Originalzustand der Gülle wieder herstellen möchte. Zumal die Substanz (original 28.000 km) noch super ist. Durch die Verkleidung waren der Original Scheinwerfer und die Blinker vorne blindgeschaltet. Dazu kommt ein Kabelsalat, den ich nun wieder Rückbauen möchte (es waren noch eine Reihe von Anzeigen und instrumente in der Verkleidung verbaut).
    So nun zu der Frage:
    Woher bekommen die Original-Blinker vorne die Masse? Bei meinen kommt nur 1 Plus-Kabel aus den Blinkern. Keine Masse vorhanden. Ist das normal oder kommt die Masse aus der Verschraubung an der Halterung (Maske)? Falls noch Massekabel angeschossen werden müssen, wo/womit muss ich die genau am Gekabels in der Maske verbinden?

    Vielen Dank,

    Claus

    PS.: Falls Jemand an einer original Habermann Verkleidung für die cx500 interessiert ist, einfach melden.
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4782
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Waterbrunn am Mo 10 März - 21:57

    Wie sieht die denn aus? Foto?

    Du kannst dich in unserem Archiv umkucken, da findest du eine Menge Links zu verschieden Bereichen:
    Unter anderem auch den Anschluß des Instrumentenbretts:

    https://cx500.forumieren.org/t1327-archiv-des-technikbereiches#14630

    Die Beschreibung der Blinkanlage findest du da:

    https://cx500.forumieren.org/t1151-stromflussplan-signaleinrichtungen#8675

    Wenn dir das zu unübersichtlich ist, stell genaue Fragen, dann bekommst du genaue Antworten

    Gruß, EO









    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    Kallebadscher
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2424
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Stettfeld / Nordbaden

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Kallebadscher am Di 11 März - 6:14

    Hallo EO

    also Bitte.........lies den Beitrag nochmals.....und gib passende Antworten ....denn die Frage war da schon richtig gestellt:
    wo/wie bekommt der Blinker seine Masse?



    Hallo Claus

    die Blinker bekommen ihre Masse über die Verschraubung.....brauchst also keine zusätzlichen Kabel rann zu pfuschen  Wink 

    Und Bilder der Verkleidung kann sich EO nun in deiner Verkaufsanonce angucken  Exclamation 




    Gruß
    Tom
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4782
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Waterbrunn am Di 11 März - 7:17

    Hallo Tom:

    Zitat:
    "Dazu kommt ein Kabelsalat, den ich nun wieder Rückbauen möchte (es waren noch eine Reihe von Anzeigen und instrumente in der Verkleidung verbaut)."

    Es war mehr als eine Frage, die indirekt gestellt wurde.

    Kabelfarben: Rot: +12 Volt von der Batterie zum Zündschalter
    Schwarz: +12 im Kabelbaum, wenn Zündschalter auf "ON"
    Grün: Masse

    Masse: In der Lampenmaske gibt es einen Massekontakt an der Gabelbrücke. Hier wird die Masse für die Blinker vom Blinkerhalter abgeführt. Da die Gabel nur über das gefettete Lenkkopflager Kontakt zum Rahmen hat, gibt es einen Massesammler (Mehrfachbuchse). Hier beginnt die Masseleitung im Kabelbaum, die bis zum Heck führt, zum Anschluß des Rücklichts mit allen elektrischen Funktionen.
    In der Mitte des Kabelbaums, unter der CDI wird ein Abgriff der Masseleitung mit einer Schrauböse mit dem Rahmen verbunden.

    Fehler bei der Masseverbindung führen zu "seltsamen" Verhalten an der Elektrik. Man kann für Kabel Durchgang messen, aber die elektrische Funktion wird nicht geschaltet, dafür beginnen die Kontrolleuchten wirr zu leuchten oder zu glimmen, Blinker geht nicht, obwohl alles in Ordnung ist, Rücklicht geht nicht, aber das Bemslicht. Die wahrscheinlichste Fehlerursache ist dann der Massesammler in der Lampenmaske!

    Tom hat mich misverstanden. Ich wollte nicht ausdrücken, du hättest keine klare Frage gestellt. Ich wollte dir nur zeigen, wo die ganzen Informationen stehen, die du gut brauchen kannst, wenn du den Kabelsalat entwirren willst!

    Frage zu Blinker vorne  Verkabelunghinterdems45lqt

    Ich habe das nämlich schon hinter mir!

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    avatar
    Gast
    Gast

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Gast am Di 11 März - 15:50

    Waterbrunn schrieb:. Da die Gabel nur über das gefettete Lenkkopflager Kontakt zum Rahmen hat,

    Hier hast Du -sicher von anderen unbeachtet- so beiläufig etwas Wichtiges geschrieben.

    Wo Masse ist, ist auch meistens Strom/Spannung.
    Dieses über die Wälzlager zu leiten, ist generell blöde.
    Egal ob die Wälzlager gefettet oder furztrocken sind.
    Claus
    Claus

    Anzahl der Beiträge : 9
    Anmeldedatum : 03.03.14
    Ort : Koblenz

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Claus am Do 13 März - 23:27

    Hallo zusammen,

    vielen Dank für die Hilfe und die Tipps. Ich habe alles hinbekommen und die Elektrik funktioniert einwandfrei. Nun geht es an die Simmerringe in der Gabel. Dann ist langsam alles fertig.

    Viele Grüße,

    Claus

    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Fr 5 Jan - 15:44

    Hallo,

    Ich hänge mich hier mit meiner Frage kurz an.
    Ich habe heute meiner Euro PC06 anstatt der originalen Blinker vorne Blinker in den Lenkerenden spendiert. Die originalen waren leider schon demoliert und mit Panzertape "Am leben erhalten".

    Alles schön und gut. Der Einbau verlief gut nun ist die Elektrik dran. Habe mir passende Widerstände besorgt und sie eingebaut. Und zwar habe ich sie meiner Interpretation des Schaltplans nach eigentlich in den Kreislauf der hinteren Blinker eingebaut.

    Frage zu Blinker vorne  Sfpbli10

    Grund dafür war dass ich im vorne unter der Maske keinen geeigneten Platz für die Widerstände gefunden habe. Die werden ja ziemlich heiß. Der Verkäufer meinte es wäre egal wo ich sie einbaue, der Gesamtwiderstand des Systems müsste wieder stimmen damit das Relais schaltet. Stimmt das? Anscheinend nicht...
    Das Problem ist jetzt dass die Blinker zwar konstant leuchten aber nicht blinken. Der Schalter link/rechts funktioniert. Zusätzlich sind die zwei Blinkeranzeigen im Cockpit nun dauerhaft schwach beleuchtet und nicht völlig aus.

    Frage zu Blinker vorne  Img_8713

    Muss ich also die Widerstände zwingend vorne zwischenschalten? Habe ich überhaupt die richtigen Widerstände?

    Ursprünglich:
    4x21W + 2x4W(Anzeige Cockpit) = 52W

    Jetzt:
    2x 1,5W (LED) + 2x21W +2x4W = 28W (benötigt 24W Widerstand). Bekommen habe ich 2x7,5 Ohm. 50W steht drauf. Wäre das nicht viel zu viel??

    Frage zu Blinker vorne  Img_8712

    Danke für eure erneute Hilfe!
    kcx650
    kcx650

    Anzahl der Beiträge : 173
    Anmeldedatum : 22.02.13

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von kcx650 am Fr 5 Jan - 16:23

    Hallo Emanuel,

    Die Lastwiderstände sollen für einen erhöhten Stromfluss sorgen, damit das alte Blinkrelais schalten kann.
    Hierzu müssen die Widerstände parallel zu den LEDs eingebaut werden.
    Du hast die Widerstände in Reihe zu den hinteren Blinkern verbaut, was grundsätzlich genau das Gegenteil bewirkt.

    Sie gehören also zwischen Hellblau und Masse und Orange und Masse.

    Die 50 Watt geben die maximale Belastbarkeit der Widerstände an ohne das sie "abkokeln"...


    Siehe auch diese Schaltpläne: klick mich
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Fr 5 Jan - 19:42

    Hallo Emanuel,

    entweder so, wie Klaus schreibt, oder, das wäre mein Vorschlag, die Widerstände raus schmeißen und ein lastunabhängiges Relais verbauen. Wink


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 12:30

    Hallo,

    Wenn ich Claus richtig verstehe müsste ich die Widerstände wirklich vor die LEDs und nicht "irgendwo" in den Schaltplan parallel schalten.
    Demnach kann mein Schaltplan auch nicht so aussehen, oder? Ich würde es, wie gesagt vorziehen die Widerstände nicht vorne bei den Blinkern zu haben da ich sie dort schlecht unterbringe.

    Frage zu Blinker vorne  110

    Momentan habe ich es so gelötet. Also in Reihe, oder? So stand es in der Anleitung.

    Frage zu Blinker vorne  Img_8714

    Das Blinkerrelais zu wechseln wäre natürlich am elegantesten da der Masse-Pol bereits abgebrochen ist....

    Kleine OT Frage: Kann ein falsch geschalteter Blinker Schaltplan den Zündfunken beeinflussen? Seitdem ich an dem herum löte startet sie nichtmehr. Irgendwie kein Funke da. Wobei ich auch die Vergaser reinigen habe lasse und er die Einstellschraube von 1,5 und 0,5 (!!) Drehungen auf Werkseinstellung 2 Drehungen gestellt hat. Das sollte die Zündung jedoch nicht beeinflussen... Zündkerzen waren vor der Vergaserreinigung schwarz und nass. Habe sie auch getauscht. Die alten funktionieren jedoch auch nicht.

    Danke!
    Lg
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Sa 6 Jan - 12:42

    Hast Du schon mal einen beiläufigen Blick auf Deinen Killschalter geworfen? Wink


    Zuletzt von f104wart am Sa 6 Jan - 12:54 bearbeitet; insgesamt 2-mal bearbeitet


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 12:46

    Haha,... Ja leider. Der ist mir schon oft genug in die Quere gekommen. Dieses verdammte Ding. Am liebsten würde ich seinem Namen alle Ehre machen und ihn selbst killen!
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Sa 6 Jan - 12:54

    So, wie die Widerstände jetzt eingezeichnet sind, bewirken sie gar nichts. Warum sollte der Strom den "mühsamen Weg" über den Widerstand nehmen, wenn er ohne Widerstand direkt durch das Kabel fließen kann? ...Hat aber den Vorteil, dass sie auch nicht heiß werden... jocolor



    ==> Bau den ganzen Rotz zurück, nimm ein lastunabhängiges Relais und fertig ist die Laube. Wink


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 12:57

    Haha,... alles klar. Da hab ich ja mal etwas verschlimmbessert. Embarassed
    Danke auf jeden Fall. Hast du noch einen kurzen Kommentar zum Zündfunken? cyclops
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Sa 6 Jan - 13:03

    f104wart schrieb:==> Bau den ganzen Rotz zurück, nimm ein lastunabhängiges Relais und fertig ist die Laube. Wink

    Oder bau die Widerstände da hin, wo sie hin gehören:

    Frage zu Blinker vorne  11010


    ...Zum Zündfunken kann ich so noch nichts sagen. Wahrscheinlich hast Du irgendwo nen Fehler eingebaut, der sich beim Rückbau von selbst erledigt.


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 13:05

    Merci! Dann werde ich mir das Relais holen.
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Sa 6 Jan - 13:17

    Aus Platzgründen kannst Du die Widerstände natürlich "körperlich" auch ganz woanders hin bauen. Wichtig ist nur, dass die Kabel dort enden, wo ich sie eingezeichnet habe, also jeweils an dem orangen bzw. hellblauen Kabeln, die zu den vorderen(!) Blinkern führen. Die Masse kann überall aufgelegt werden.

    Die Widerstände können also auch unter dem Tank oder sonstwo sitzen und die Masse direkt am Rahmen befestigt werden.

    Das andere Ende des Widerstands muss mit dem Kabel verbunden werden, was zum vorderen Blinker führt. Also zwischen dem in EO´s Plan eingezeichneten Stecker (Pos. 5) und dem jeweiliger vorderen Blinker.


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    f104wart
    f104wart

    Anzahl der Beiträge : 7111
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von f104wart am Sa 6 Jan - 13:29

    Woher kommt eigentlich das weiß/schwarze Kabel in diesem Foto?


    Ich hab jetzt keinen Schaltplan zur Hand, aber das könnte schon Dein Problem mit dem Zündfunken lösen und auch der Grund dafür sein, dass Deine Widerstände heiß werden, falls Du sonst nix anderes an dem Kabelbaum gemacht hast.

    Wenn nicht, dann hast Du vorne irgendwas vermasselt.


    Frage zu Blinker vorne  Img_8714


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 14:20

    Hallo,

    Das die Blinker physisch woanders sitzen können ist mir natürlich klar. Ich möchte allerdings den Kabelbaum nicht zusätzlich erweitern da er mir in Zeiten von M-units und ähnlichem ohnehin ein bisschen suboptimal vorkommt. Ich bin mir allerdings sicher dass der Grundaufbau original ist. Die Isolierung hatte noch ein japanisches Label.

    Die schwarzen und weißen Kabel kommen von den Widerständen. Jeder Widerstand hat 4 Kabel, zwei an jeder Seite. Jeweils schwarz und weiß. Falls du das Kabel unten links neben dem orangen meinst: Das kommt vom Blinkerrelais und ist weiß/grün welches ich als Minus interpretiert habe. Grau ist ja anscheinend der Blinkgeber.
    Habe also die schwarzen Kabel vom Widerstand in das weiß/grüne geführt und die weißen in entweder orange oder blau.

    *edit*: MOOOOMENT! Warum haben die Widerstände 4 Kabel?? Brauch ich vielleicht nur einen für beide Blinker?? Weiß für den einen, schwarz für den anderen?

    Frage zu Blinker vorne  210


    Die Widerstände werden bei mir nicht heiß, es steht nur in der Anleitung dass sie bis zu 90° heiß werden können.

    Weiters bin ich mir sehr sicher das vorne an den Blinkern alles in Ordnung ist. Habe sie ohne Widerstände getestet und alles passte außer natürlich dass sie nicht geblinkt haben. Der Anschluss ist auch selbst für mich selbsterklärend. Ob man es glaubt oder nicht, ich habe eigentlich schon recht viel mit Elektrik/Elektronik gemacht aber das ist irgendwie etwas anderes. Razz Zuviel Zeug an der Gülle. Manchmal wünsch ich mir außerdem einen Kickstarter... *duck und weg*

    Ich hau, wie du meintest einfach die besch*** Widerstände raus und wechsle das Relais. Widerstände sind sowieso nicht sehr elegant und außerdem Troublemaker. Smile

    lg Emanuel
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3240
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Brummbaehr am Sa 6 Jan - 14:31

    Die zwei alle Schwarzen Kabel von den Widerständen müssen an Masse, also mit unter die Schraube oben rechts im Bild.
    Das Weiß/Grüne Kabel wieder zusammenlöten.
    Dann sollte es funktionieren. Hat allerdings nix mit dem Zündfunken zu tun.


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Frage zu Blinker vorne  2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 14:36

    Sorry wenn ich mich dumm anstelle, du meinst also dass alle 4 (2x pro Widerstand) an die Masse-Schraube gehören? Mir geht noch immer nicht ein warum der Widerstand 4 Kabel hat. Normalerweise hat ein Widerstand ja nur zwei Enden und kein Richtung.

    Ich werde also das grün/weiße wieder zusammenlöten und die schwarzen an die Masse hängen bis ich das neue Relais habe.

    Sorry Leute, wirklich! Ich bin euch sehr dankbar und hoffe dass ich in diesem Forum auch mal etwas beitragen kann.
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3240
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Brummbaehr am Sa 6 Jan - 14:45

    Es reicht auch aus von jedem Widerstand ein SW Kabel auf Masse zu klemmen. Das andere kannste abschneiden oder isolieren und Tot liegen lassen.


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Frage zu Blinker vorne  2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    Emanuel T
    Emanuel T

    Anzahl der Beiträge : 37
    Anmeldedatum : 15.09.17

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Emanuel T am Sa 6 Jan - 15:19

    Alles klar. Danke
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4782
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Waterbrunn am So 7 Jan - 22:20

    Ein allgemeiner Tipp:
    Wenn die Blinker nicht "ordentlich" Blinken oder nur Dauerleuchten kommt oder die Kontrollleuchten nur glimmen, dann hast du vorn am Lenker ein "Masseproblem"!

    Vorne an der Lampe gibt es einen Massesammelpunkt, der mit der Masseleitung im Kabelbaum (Kabel Grün) verbunden wird. Das Kabel Grün hat in der Mitte des Kabelbaums eine Schrauböse, die leitend (!) mit dem Rahmen verbunden wird. Über das Massekabel der Batterie, das ebenfalls mit dem Rahmen im Kontakt steht, wird so eine funktionierende Masseverbindung hergestellt.

    Die Masseverbindung von der Vordergabel über das Lenkkopflager ist NICHT ausreichend, weil das das Fett im Lenkkopflager teilweise für schlechten Durchgang sorgt, eine ausreichende Masseverbindung eben NICHT gewährleistet ist!


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3240
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Brummbaehr am So 7 Jan - 22:25

    Bei der Eurosport gibt es vorne keinen Massepunkt!


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Frage zu Blinker vorne  2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten

    Gesponserte Inhalte

    Frage zu Blinker vorne  Empty Re: Frage zu Blinker vorne

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 22 Sep - 21:59