CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Batterie lädt nicht

    avatar
    superfly

    Anzahl der Beiträge : 47
    Anmeldedatum : 14.11.16

    Batterie lädt nicht Empty Batterie lädt nicht

    Beitrag von superfly am So 28 Jan - 21:06

    Hallo Forum,

    ich könnte Hilfe bei nem Batterieproblem brauchen. Die Batterie an meiner 83er CX500C mit NEC wird anscheinend nicht geladen. Letztes Jahr mit 45tkm gekauft, über den Winter paar Änderungen vorgenommen und nun die erste Runde gedreht. Nach ner Stunde Fahrt wieder nach Hause, ausgemacht und beim nächsten Startversuch 10 Minuten später: nix dreht mehr.
    Erste Idee: die gute LiMa. Hab sie anhand der Anleitung ausm Archiv versucht durchzumessen:
    -Batterie, laufender Motor , ca. 2000 UpM : 12V (kein Unterschied zwischen laufendem und nicht laufendem Motor)
    -Widerstand Statorstecker untereinander: je ca. 0,55
    -Widerstand Stator gegen Batterie Minus je 0
    -Spannung Stator laufender Motor, 2000 UpM: schwankt je Kontakt um 30 (mal 28 - mal 32, Schwankungen bei allen 3 Kontakten ähnlich)

    Batterie ist ca. 2 Jahre alt, lässt sich mit Ladegerät problemlos voll laden.
    Sonst ist mir noch aufgefallen, dass der Statorstecker bissl warm wird. Nicht wirklich heiß aber halt etwas warm. Die Kontakte und Kabel sehen soweit gut aus, keinerlei Korrosion.

    Wie sollte ich denn weiter auf der Fehlersuche vorgehen??

    Danke & Gruß
    Stefan
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4769
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von Waterbrunn am So 28 Jan - 21:27

    Die Batterie braucht 13,8 V um geladen zu werden. Wenn du bei laufendem Motor 12 V mist, dann fehlt Ladespannung!


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3229
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von Brummbaehr am So 28 Jan - 21:49

    superfly schrieb:
    -Widerstand Stator gegen Batterie Minus je 0

    Die LIMA-Wicklung hat einen Masseschluß

    Lima im Ars.. affraid
    Da hilft nur tauschen


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Batterie lädt nicht 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    avatar
    superfly

    Anzahl der Beiträge : 47
    Anmeldedatum : 14.11.16

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von superfly am So 28 Jan - 21:54

    Brummbaehr schrieb:
    superfly schrieb:
    -Widerstand Stator gegen Batterie Minus je 0

    Die LIMA-Wicklung hat einen Masseschluß

    Lima im Ars.. affraid
    Da hilft nur tauschen

    OK... Danke für die schnelle Hilfe!!

    jippie, Motor raus Crying or Very sad

    ...ich bin Neuling am Multimeter. Laut Anleitung hieß es, der Stator müsste gegen Masse einen unendlichen Widerstand haben. Dachte "0" würde genau das dann bedeuten. Was müsste denn im Multimeter angezeigt werden?
    BerndM
    BerndM

    Anzahl der Beiträge : 1964
    Anmeldedatum : 02.05.13
    Alter : 58
    Ort : Lemförde

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von BerndM am So 28 Jan - 21:56

    1 eine Eins
    avatar
    superfly

    Anzahl der Beiträge : 47
    Anmeldedatum : 14.11.16

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von superfly am So 28 Jan - 22:01

    OK. Danke...
    Na dann fang ich mal an die nächsten entsprechenden Anleitungen zu lesen. Wink
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von f104wart am So 28 Jan - 22:19

    Hast ne PN Wink


    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Achim Grabbe
    Achim Grabbe

    Anzahl der Beiträge : 726
    Anmeldedatum : 22.02.13
    Ort : Barksen

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von Achim Grabbe am So 28 Jan - 22:29

    0 heißt, dass gemessen kein oder ein nur geringer Widerstand vorhanden ist (= Masseschluss). 1 oder vier Striche oder sowas heißt, dass der Widerstand vom Messgerät nicht gemessen werden kann. Das mit den Anleitungen ist eine gute Idee, tu das.
    Achim

    Gesponserte Inhalte

    Batterie lädt nicht Empty Re: Batterie lädt nicht

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Sa 19 Sep - 5:21