CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    20A Hauptsicherung

    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty 20A Hauptsicherung

    Beitrag von Gülli78 am Di 24 Apr - 12:48

    Hallo,

    mein Gülli mit CDI Zündung hat neuerdings das verlangen die 20A Hauptsicherung unten neber der Batterie raus zu hauen. Man sieht es ihr nur nicht an aber ich hab dann halt keine Elektrick mehr das bei Dunkelheit ganz geil ist... NICHT!
    Die Sicherung fliegt einfach mal so während der fahrt raus wann sie halt lustig ist... Den gesamten Kabelbaum habe ich vor einem halben Jahr restauriert sprich ein paar neue Kabel und komplett neu isoliert.
    Ich habe Nebelscheinwerfer montiert und eine USB Steckdose. Beides war beim rausfliegen auch in Benutzung nur halt schon einige km. Wenn die Sicherung wegen den 2 Verbrauchern mehr rausfliegen würde, würde sie aber schon nach einschalten raus fiegen oder?!
    Im Schaltplan habe ich gesehen das das Kabel zum Zündschloss geht.
    Ist mein Schloss vielleicht kaputt? Wie könnte ich es prüfen und wie könnte ich allgemein mal gucken warum das so ist?!
    Schon mal danke für Antworten Smile
    güllmek
    güllmek

    Anzahl der Beiträge : 860
    Anmeldedatum : 25.02.13
    Ort : Lüneburger Heide

    20A Hauptsicherung Empty sicherung

    Beitrag von güllmek am Di 24 Apr - 13:17

    Original hatte die CX/GL 30 Ampere als Hauptsicherung !!
    güllmek
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3230
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Brummbaehr am Di 24 Apr - 13:24

    An den zwei Verbrauchern liegt es sicher nicht.

    Die zwei Glassicherungen zwischen der Lenker Verschraubung sind 10A und nicht mittels Kupferdraht überbrückt?

    Dann kann es "nur" ein Kurzschluss des schwarzen Kabel sein.
    Also irgendwo muss das schwarze Kabel am Rahmen/Masse kommen.

    Meistens ist der Kupferwurm irgendwo vorne am Lenkkopf versteckt.
    Das schwarze Kabel zur Hupe ist gerne mal die Ursache oder der Anschluss der Hupe kommt bei Vibrationen an Masse. Würde ich als erstes kontrollieren.

    Ansonsten tauscht man die Hauptsicherung gegen eine H4 Scheinwerfer Glühobst.
    Licht ausschalten, Zündung anschalten.
    Nun den ganzen Kabelbaum entlang wackeln, drücken, ziehen, wie auch immer.
    Sobald das Glühobst hell erleuchtet ist der Kurzschluss da.

    Schaltplan

    PS: 20A Hauptsicherung passt schon


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    20A Hauptsicherung 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gülli78 am Di 24 Apr - 13:51

    Oben am Lenker sind zwei 10A drin.

    Es ist jetzt 2 mal auf ca. 300km passiert und das einfach so Sad
    Das mit der Glühbirne ist eine sehr gute Idee! Ich probier nach der Arbeit mal aus.

    Das mit der Hupe hatte ich mal bei meiner kleinen Virago... jedes mal wenn ich bremste oder viel eingelenkt habe hat sie gehupt Very Happy

    Vielen Dank!
    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gülli78 am Di 24 Apr - 17:55

    So... stehe vor meinem zerpflücken Bock und weiss nicht weiter Sad(

    - Zündschloss durchgangsprüfung gemacht - Check
    - Rotes Kabel durchgangsprüfung gemacht - Check
    - Multimeter zwischen die Sicherung gehängt- 12V vorhanden
    - Im Handbuch steht da gehört 20A rein - ist drin

    Wäre doch eigentlich auch blöd wenn da keine 12V da ankommen würden oder?

    Hiiiilfeeeee
    yosz
    yosz

    Anzahl der Beiträge : 338
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von yosz am Di 24 Apr - 18:51

    Interessant, die RC12 will da 30A drinnen haben (laut CSMNL Mikrofiche), im Handbuch finde ich nichts.
    Soll die 650er zum Anlassen so viel mehr Strom brauchen als eine CX500, die dann mit 20A auskommt?

    Ich habe hier Teilnummer 98200-53000. Und gerade was gelernt, der Sicherungskasten vorn am Tacho hat 5 Sicherungen, die eine die quer drin steckt ist Ersatz.

    Kommen jetzt 12V an oder nicht bzw. dreht der Anlasser?

    Ciao
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4772
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Waterbrunn am Di 24 Apr - 19:18

    Die 30A Sicherungen kamen da rein, als die Nec-Zündung eingeführt wird. Die Lima liefert ja auch mehr Strom.
    Zusätzlich gibt es dann auch einen Sicherungskasten mit 4 Sicherungen!

    Wie Jochen schon schrub, schau erst Mal ob die Kabelführung zur Hupe ordentlich isoliert ist. Die Hupe steht unter 12V und wird auf Masse geschaltet.

    Ich kann dann einen "Wackelkandidaten" vorschlagen: Den 7-Volt-Regler im Armaturenbrett. Bei mir ist er durchgegangen und hat einen Kurzschluss verursacht. Glücklicherweise habe ich schon den "modernen" Sicherungskasten mit 4 Sicherungen, da konnte ich den Fehler leichter eingrenzen.

    Allerdings mußt du, um da ran zu kommen das Instrumentenbrett ausbauen, weil der von unten dort eingebaut ist.

    Was auch sehr leicht passieren kann, die Zuleitung zur Standlichtlampe im Frontscheinwerfer rutscht vom Kontakt und berührt den Reflektor. Das gibt auch einen Kurzen. Schau Mal nach, ob das Standlichtlämpchen überhaupt mit Strom versorgt wird und leuchtet.

    Mal sehen, was mir noch einfällt...

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von schorsche am Di 24 Apr - 19:28

    Tut mir leid meine Herren, aber es ist nicht ganz so einfach.

    Ausweislich der E-Teil-Verzeichnisse hatten die Pumpen bis einschl. Baujahr '80 20A-Glassicherungen als Hauptsicherungen.
    Mit den B-Baureihen -also ab Bj. '81 und damit durchaus noch CDI-Zündung und nur 2Sicherungen im Kasten- haben die Pumpen diese 30A-"Schraubenschlüssel".
    Angesprochen ist das schon im EFH 2.0, im 3er werde ich das wohl ein wenig genauer beschreiben.


    _________________
    EFH  3.0
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4772
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Waterbrunn am Di 24 Apr - 19:43

    Nun gut, in meiner 1. Ur-Gülle war die Hauptsicherung schon durch eine moderne Flachstecksicherung provisorisch ersetzt worden, im Schaltplan der Urgülle war aber eine 20A-Sicherung an dieser Stelle eingetragen. Ist aber für das Problem getzt erst Mal irrelevant. Bei einem Kurzen geht eine 20A Sicherung genauso durch wie eine 30A-Sicherung.


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3230
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Brummbaehr am Di 24 Apr - 19:52

    Gülli78 schrieb:So... stehe vor meinem zerpflücken Bock und weiss nicht weiter Sad(

    - Zündschloss durchgangsprüfung gemacht - Check
    - Rotes Kabel durchgangsprüfung gemacht - Check
    - Multimeter zwischen die Sicherung gehängt- 12V vorhanden
    - Im Handbuch steht da gehört 20A rein - ist drin

    Wäre doch eigentlich auch blöd wenn da keine 12V da ankommen würden oder?

    Hiiiilfeeeee

    Hmm...
    ein Durchgangsprüfung macht man wenn man eine Unterbrechung sucht.
    Wenn eine Sicherung auslöst, dann hat man einen KURZSCHLUSS und keine Unterbrechung.

    yosz schrieb:Interessant, die RC12 will da 30A drinnen haben (laut CSMNL Mikrofiche), im Handbuch finde ich nichts.
    Soll die 650er zum Anlassen so viel mehr Strom brauchen als eine CX500, die dann mit 20A auskommt?
    Muhhaaa... Was hat denn nun die Sicherung mit dem Anlasserstrom zu tun? NIX!
    Der Anlasser hat 50A Nennstrom! Da ist nix mit Sicherung!


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    20A Hauptsicherung 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gülli78 am Di 24 Apr - 19:57

    Also den lieben 7V Regler habe ich auch schon so erneuert wie es im EFH steht. Der sah übel aus aber jetzt geht's wieder!
    Standlicht leuchtet auch und da weiss ich auch wie die Stecker aussehen dank dem 7V Regler.
    Hupe habe ich auch schon mal neu verkabelt weil mein Vorgänger 2 grosse Bosch Hupen montiert hat.

    Mein Gülli hat insgesamt 3 Sicherungen. Zwei oben am Lenker mit je 10A und die böse Hauptsicherung mit 20A.

    Dann werden ich den Kabelbaum villeicht mal wieder genauer unter die Lupe nehmen müssen...
    Aber einfach eine 30A Sicherung rein machen ist doch auch nicht so dolle oder? Nicht das es mir noch was anderes kaputt macht.
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von schorsche am Di 24 Apr - 20:13

    Einfach eine 30A.Sicherung zu verbauen ist deshalb nicht besonders gut, weil eben ein Kupferwurm da ist. Könnte zwar sein, dass aufgrund der Widerstandsverhältnisse die 30er nicht fliegt, der Defekt ist aber trotzdem noch da.
    Daher: Fehler finden und beheben und dann evtl. auf 30A-Stecksicherung umrüsten.
    Aber erst dann!


    _________________
    EFH  3.0
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4772
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Waterbrunn am Di 24 Apr - 21:32

    Wir suchen nach schadhaften Stellen, die Massekontakt haben können.

    Da wäre ja erst Mal die Lampenmaske, weil da die Kabel eben den Reflektor berühren können. Da der Kurzschluss nur sporadisch auftritt, kann es irgendwie mit Vibration oder Lenkbewegung zu tun haben.

    Prüf einmal sorgfältig alle elektrischen Funktionen durch. Geht alles? Handbremsschalter, Fußbremsschalter, Parklicht, Ablendlicht, Fernlicht, Lichthupe, Blinker, Hupe, Kupplungsschalter (Motor anlassen bei eingelegtem 1. Gang und gezogener Kupplung). Geht die Parklichtstellung am Zündschalter? (sofern du die am Zündschalter hast). Sollte das alles in Ordnung sein, wie sehen die Kabel an allen Steckern aus? Irgendwas angescheuert, eine Krimpverbindung gebrochen an einem Stecker und das Kabel hat einfach nur wegen des Drucks des Kabels zum Stecker Kontakt?

    Wie sehen die Stecker am Laderegler aus?

    wird fortgesetzt....


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    yosz
    yosz

    Anzahl der Beiträge : 338
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von yosz am Mi 25 Apr - 0:55

    Brummbaehr schrieb:
    yosz schrieb:Interessant, die RC12 will da 30A drinnen haben (laut CSMNL Mikrofiche), im Handbuch finde ich nichts.
    Soll die 650er zum Anlassen so viel mehr Strom brauchen als eine CX500, die dann mit 20A auskommt?
    Muhhaaa... Was hat denn nun die Sicherung mit dem Anlasserstrom zu tun? NIX!
    Der Anlasser hat 50A Nennstrom! Da ist nix mit Sicherung!
    Das weiß ich in der Tat nicht, 30A und 12V macht 360 W, wenn die Hauptsicheurng durch ist, geht gar nix mehr, das ist mal sicher. Geht der Anlasserstrom nicht über die Hauptsicherung? Wozu dann die 30A? Wenn nur ein Relais abgesichert ist, dann ist der Schaltstrom ein Bruchteil des Anlasserstroms.
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4772
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Waterbrunn am Mi 25 Apr - 7:32

    Der Anlasser ist überhaupt nicht abgesichert, wegen der hohen Ströme. Das Anlasserrelais liegt mit auf der Hauptsicherung.

    Auf der Hauptsicherung sind alle Verbraucher des Moppeds drauf geschaltet.

    Bei den Modellen mit CDI-Zündung und nur zwei zusätzlichen Sicherungen, sind über diese 2 Sicherungen Frontlicht und Rücklicht abgesichert. Die Amperezahl dieser beiden Sicherungen ist niedriger als 20/30A. Gibt es also einen Kurzsschluß im Stromkreis des Lichts, dann geht die entsprechende Sicherung durch und zeigt so an, wo der Fehler zu suchen ist.
    Ist der Kurzschluss in irgendeinem anderen Stromkreis, dann brennt die Hauptsicherung durch und man hat ein Problem wie Lena jetzt, denn man kann nur sagen, dass es nicht der Stromkreis für Front oder Rücklicht war.

    By the way, da fällt mir noch was ein:
    In der Lampenmaske hängt ein Kabel Schwarz rum, das werkseitig für optionale Verbraucher vorgesehen ist. Für Heizgriffe oder so. Ist das ausreichend isoliert? Da ist eine einfache Japan-Buchse (weibchen) dran gekrimpt.


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    yosz
    yosz

    Anzahl der Beiträge : 338
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von yosz am Mi 25 Apr - 8:50

    20A Hauptsicherung Imag1110
    OK, danke. Jetzt verstehe ich plötzlich auch den Schaltplan und habe die 30A (für die RC12) gefunden. Hilft leider nur mir Embarassed
    f104wart
    f104wart

    Anzahl der Beiträge : 7090
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von f104wart am Mi 25 Apr - 11:21

    yosz schrieb: Wozu dann die 30A?

    Vermutlich deshalb, weil die RC12 insgesamt 4 Einzelsicherungen á 10 A hat und nicht nur 2, wie die 500er.

    ...20 A in der Hauptsicherung sollten aber trotzdem reichen, auch wenn 30 im Schaltplan stehen. Wink


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4772
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Waterbrunn am Mi 25 Apr - 12:22

    ...es sei denn, man will Heizgriffe ohne eigene Sicherung betreiben...


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    f104wart
    f104wart

    Anzahl der Beiträge : 7090
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von f104wart am Mi 25 Apr - 13:59

    Wer das tut, ist selber Schuld. Ich würde Heizgriffe nie ohne eigene Sicherung (Selektion) betreiben.

    Ansonsten => Griff kaputt = Moped tot. Laughing


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gülli78 am So 6 Mai - 17:05

    Sooooo... kleines Update.

    Nachdem mir beim letzten Wechseln der Glassicherung die Sicherung in ihre Einzelteile zerfallen ist habe ich diese kurzer Hand durch eine normale Flaschstecksicherung ersetzt.

    Nach diesem Wochenende an dem ich denn ganzen Tag aufm Moped saß ist die Sicherung nicht raus geflogen!!! Very Happy (Darf ich nur nicht zu laut sagen sonst schmeisst sie die Sicherung wieder raus Wink )

    Ich habe die Glassicherungen mal mit dem Multimeter mal geprüft. Dabei sind mir zwei weitere zerfallen und der Rest hätten nur Kontakt am Querschnitt und nicht an der Seite so wie sie auch drin ist.

    Also ich vermute jetzt mal das die Erste Sicherung die rausflog einfach "alt" war und die die ich dann bestellte halt Schrott waren.

    In diesem Sinne, einen schönen Sonntag noch! Smile
    f104wart
    f104wart

    Anzahl der Beiträge : 7090
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von f104wart am So 6 Mai - 18:32

    Ja, das kann gut sein. Der Umbau auf Flachsicherung war sicher eine gute Lösung. Vor allem sind die Dinger überall verfügbar.

    Was hast Du denn für einen Sicherungshalter genommen? Hoffentlich ist der wasserdicht und der Kabelquerschnitt für 20 A ausreichend bemessen. Wink


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    avatar
    Gülli78

    Anzahl der Beiträge : 13
    Anmeldedatum : 23.04.18
    Alter : 22
    Ort : Langen (Hessen)

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gülli78 am So 6 Mai - 20:11

    Ich habe mir beim Louis einen besorgt der bis 30A aushält Smile

    Bin mal gespannt ob das jetzt wirklich der Fehler war...

    Gesponserte Inhalte

    20A Hauptsicherung Empty Re: 20A Hauptsicherung

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: So 20 Sep - 2:43