CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Vergaser CX500E -> linker Zylinder säuft ab

    Teilen
    avatar
    cx82

    Anzahl der Beiträge : 31
    Anmeldedatum : 16.01.14

    Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von cx82 am Mi 12 Sep - 18:46

    Hallo zusammen,
    brauche mal wieder fachkundige Unterstützung.
    Folgendes Problem: Ich habe an meiner CX500E einen zweiten Vergasersatz, den ich jetzt verwenden wollte, da der "alte" dringend gereingt werden sollte.
    Den Vergaser habe ich vor Jahren mal in der Bucht erstanden, dann gereinigt und eingelagert, aber nie verwendet. Jetzt also eingebaut, gestartet und kurze Probefahrt in der Stadt gemacht, alles völlig problemlos. Danach dann raus aufs Land und mal richtig Vollgas gegeben. Da fing das Problem dann an: linker Zylinder säuft ab, Fehlzündungen, das ganze Programm. Bin dann auf einem Zylinder irgendwie heim gefahren... Alten Vergaser wieder rein, Maschine läuft problemlos. Habe dann den Wechselvergaser noch mal durchgeblasen und die Membranen gegen die vom alten Vergaser getauscht. Wechselvergaser wieder eingebaut, genau das gleiche Problem. Solange ich moderat Gas gebe, ist alles ok. Nach ca. 1km Vollgas säuft dann der linke Zylinder ab, d.h. beim Ausbau des Vergasers ist das Verbindungsrohr vom Vergaser zum Zylinder links regelrecht "nass".

    Bin mit meinem Latein am Ende und hoffe, ihr könnt mir Tipps geben.
    Grüße und Danke, Helmut,
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2280
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von Brummbaehr am Mi 12 Sep - 19:20

    Klingt so als wenn der Versager überläuft.
    Da muss es dann aber 2 Fehler geben.
    - Das Schwimmernadelventil dichtet nicht richtig ab und
    - Das Überlaufröhrchen sitzt zu

    ODER
    Der Gummistopfen über der Leerlaufdüse ist undicht/fehlt

    ODER
    Eine der Düsen hat sich gelöst und liegt lose in der Schwimmerkammer

    ODER
    ......


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    cx82

    Anzahl der Beiträge : 31
    Anmeldedatum : 16.01.14

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von cx82 am Mi 12 Sep - 19:50

    Punkt 1 und 3 sinds definitiv nicht (Überlauf frei, Schwimmernadel neu, alle Düsen fest).
    Das mit dem Gummi schau ich morgen mal nach -> aber das müsste sich doch immer auswirken und nicht nur bei Vollgas...
    Für mich stellt sich das so dar, als ob was hängen bleibt...
    Grüße Helmut


    avatar
    cx82

    Anzahl der Beiträge : 31
    Anmeldedatum : 16.01.14

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von cx82 am Do 13 Sep - 12:33

    Hallo Brummbaehr,
    Stopfen ist drauf und in einwandfreiem Zustand. Überlauf ist frei und alle Düsen fest.
    Habe den Vergaser noch mal durchgeblasen und auf Verdacht die beiden Kolben getauscht. Problem tritt noch immer auf. Nur muss ich die Fehlerbeschreibung berichtigen: der linke Zylinder säuft immer nach ca. 5km Fahrt ab, auch ohne Vollgas.
    Da ich schon dabei war, habe ich den ursprünglichen Vergaser auch gereinigt und kann jetzt mit diesem wieder einwandfrei fahren (hab wieder Standgas) Very Happy

    Falls doch noch jemand ne Idee hat, warum das beschriebene Problem am Tauschvergaser auftritt -> bin für jeden Tipp dankbar.
    Grüße Helmut
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2280
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von Brummbaehr am Do 13 Sep - 13:49

    cx82 schrieb:...
    Den Vergaser habe ich vor Jahren mal in der Bucht erstanden, dann gereinigt und eingelagert, aber nie verwendet.

    Jetzt weiste auch warum der in der Bucht verkauft wurde Shocked

    Evtl. sind in dem Versager falsche Teile verbaut oder die Düsen aufgerieben oder ein Haarriss im Gehäuse oder ...


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2251
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von Kallebadscher am Do 13 Sep - 14:17

    hallo


    immer nach 5km säuft der linke Zyl. ab ?

    ich sehe hier nur zwei Möglichkeiten (ohne gleich den großen Vergasserdefekt anzuprangern)
    entweder säuft der Vergaser ab.....dann würd ich als erstes nach Schwimmer und Schwimmernade (auch neue Nadeln können mal Schrott sein)l schauen

    oder die Elektrik hat nach der Zeit an einem Bauteil eine Temperatur erreicht, so dass sie dann einfach aussteigt weil der Motor mit den neuen Vergasern heißer läuft !

    ich würd hier das ganz normale Prozedere anfangen
    -erst mal neue Zündkerzen
    - dann neue/gereinigte/überholte Kerzenstecker
    - neue Kabel schaden nicht
    -  und falls es dann immer noch nicht klappt, dann gehts an Spuhlen, CDI/NEC oder gar an die Teile "im" Motor

    wobei ich grade bei letzteren schon mehrfach genau die oben beschriebenen Phänomene hatte !


    Gruss
    Tom
    avatar
    cx82

    Anzahl der Beiträge : 31
    Anmeldedatum : 16.01.14

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von cx82 am Do 13 Sep - 15:06

    Hallo zusammen,

    danke für die Tipps. Ich befürchte fast, dass Brummbaehr Recht hat. Der Vergaser bekommt von irgendwo "schleichend" zu viel Sprit. Die Schwimmernadel ist neu, das Fehlerbild war mit Schwimmernadel alt / neu gleich. Wenn die Schwimmernadel /Ventil undicht wäre, müsste im Stand Sprit auslaufen (hatte ich schon einige Male). Das ist nicht der Fall. Kerzenbild war ok, zumindest rechts. Mit dem Originalvergaser funktioniert die Gülle tadellos.
    Ich werde mir das Teil wohl als Winterprojekt vornehmen Crying or Very sad
    Immerhin habe ich jetzt im Vergaserwechseln genügend Übung Laughing
    Grüße und Danke Helmut
    avatar
    antfeld1992

    Anzahl der Beiträge : 28
    Anmeldedatum : 31.12.16
    Alter : 26

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von antfeld1992 am Do 13 Sep - 15:37

    Hallo Helmut,

    den Verdacht mit den Düsen (aufgerieben oder die falschen) könntest du testen, indem du die Düsen von links nach rechts tauscht und noch ne Fahrt machst.
    Hatte das Problem mal an meiner Simme. Die ist nach 100 Metern immer abgesoffen, weil die Starterdüse mit der Hauptdüse vertauscht war. Hat lange gedauert bis ich drauf gekommen bin.  scratch

    Beste Grüße
    Adam

    Gesponserte Inhalte

    Re: Vergaser CX500E -> linker Zylinder säuft ab

    Beitrag von Gesponserte Inhalte

      Ähnliche Themen

      -

      Aktuelles Datum und Uhrzeit: Do 15 Nov - 22:26