CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Kühlprobleme

    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 16:39

    Moin,

    obwohl ich schon länger im Forum angemeldet bin habe ich mit dem "Finden" immer noch meine Probleme.

    Wir (meine Söhne und ich) haben 2 cx500c und eine cx500.
    Das Problem was ich habe taucht bei der cx500c mit 20kw auf.

    Die Maschine wird nach 15min plötzlich immer heißer, so dass die Temperatur bei 15 Grad Aussentemperatur immer nahe dem roten Bereich ist
    Deswegen habe ich auch den Kühler schon getauscht (der alte hatte viel verbogenen Lamellen)ohne Verbesserung


    Verbaut ist Ignitech mit dem Stator von Ralf.
    Den VB 39B Vergaser habe ich zerlegt gereinigt und eingebaut und synchronisiert.
    Die Ventile habe ich bei kaltem Motor eingestellt auf 0,10 und 0,12
    Zündkerzen (könnte das das Problem sein?) NGK Iridium DR8EIX

    Steuerkette ist 'ordentlich' gespannt



    Frage 1: Ich hatte schon einmal den Thermostat geprüft. Dieser öffnet und schließt bei 85 Grad. Könnte es trotzdem am Thermostat liegen?

    Frage2: Was passiert, wenn man einfach den Thermostat aus dem Gehäuse entfernt?

    Was könnte das Problem sein?
    Hatte den Motor jetzt in der Corona Pause draussen und den hinteren Motordeckel komplett erneuert.

    Zuvor ist mein Sohn eine Weile mit zu wenig Kühlwasser gefahren bzw. Die Schraube, die das Pumpenrad fixiert war 'verschwunden' so dass die Wasserpumpe nicht ordentlich drehte


    Gruß

    Hans-Bernd
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Mi 6 Mai - 16:50

    als einfachstes und erstes mal den 7 voltregler testen.

    nutze diese suche:    7 voltregler site:cx500.forumieren.org
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 16:57

    Hm...
    Wenn ich die Maschine abstelle (kurz vor dem roten Bereich) höre ich ein köcheln....
    Also ich glaube nicht, dass es der 7V Regler ist
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Mi 6 Mai - 17:01

    kuehler ist nachgefuellt und entlueftet ?

    thermostat kann ausgebaut werden

    dauert nur unwesentlich länger bis der motor warm wird.

    koechelt von woher?

    kuehler, ausgleichsgefaess, zylindern .....?
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 17:18

    Das köchelgeräusch kommt etwas oberhalb des Zylinders....
    Ich schaue noch mal nach ob der Kühler wirklich voll ist
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 18:41

    Könnte die Lösung gefunden haben!
    Zu wenig wasser im System!
    Brauche noch die Probefahrt
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3228
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Brummbaehr am Mi 6 Mai - 18:52

    Wurde zu wenig Wasser nach dem Zusammenbau eingefüllt?
    Oder ist das Wasser mit der Zeit "verschwunden" ?

    hbncg schrieb:...Zuvor ist mein Sohn eine Weile mit zu wenig Kühlwasser gefahren ...

    Könnte gut sein, das nun eine/beide Kopfdichtungen hin sind.


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Kühlprobleme 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    BerndM
    BerndM

    Anzahl der Beiträge : 1964
    Anmeldedatum : 02.05.13
    Alter : 58
    Ort : Lemförde

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von BerndM am Mi 6 Mai - 18:59

    In dem Fall Risko einer defekten Zylinderkopfdichtung wäre es konsequent auf eine Probefahrt zu verzichten. Wenigsten so lange bis
    der Ölstand und dessen Farbe geprüft ist. Man muss ja nicht gleich den Motor himmeln, nur weil das Risiko einer defekten Kopfdichtung
    besteht.

    Gruß
    Bernd
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 19:27

    Danke für den Hinweis...
    Ich habe den Motor fast komplett zerlegt gehabt und neu aufgebaut.
    Es sind neue Zylinderkopfdichtungen drinnen. Und das Öl sieht sauber aus

    Gruß
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Mi 6 Mai - 21:34

    so vorgehen:
    entweder (etwas langsamer):

    thermostat ausbauen,
    alles wieder dicht verschließen, wasser im kuehler nachfuellen, deckel nicht draufschrauben, motor gut warmlaufen lassen.
    wenn das linksseitige wasserrohr richtig heiss wird, dann im immer noch geoeffneten kuehler schauen, ob regelmaessig luftblasen entweichen.

    oder etwas laengerdauernd.
    thermostat drinlassen,
    kuehler bis zum kragen auffuellen, deckel nicht draufschrauben, motor gut warmlaufen lassen.
    wenn das linksseitige wasserrohr richtig heiss wird, dann im immer noch geoeffneten kuehler schauen, ob regelmaessig luftblasen entweichen.

    oder mit fremdhilfe von werkstatt:
    kuehlsystem abdruecken lassen (dafuer auch zuendkerzen rausschrauben). laesst sich auch gut feststellen, auf welcher seite die ko-dichtung defekt ist.


    aha. neue kopfdichtungen:
    fragen: nach dem ersten warmlaufenlassen, kopfdichtungen mit drehmoment nachgezogen ? -->> (danach immer ventilspiel kontrollieren) und kuehlwasser nachgefuellt
    waren die gewindebohrungen frei von oel und evtl. kuehlwasser ?

    sollten die kopfdichtungen kaputt sein, dann trotzdem mal die kopfschrauben etwas nachziehen, motor warmlaufen lassen, kuehler auffuellen und verschliessen,  und eine probefahrt machen. auf die temp-anzeige achten. sollte sie wie zuvor doch wieder in den roten bereich steigen, dann ist eine oder beide dichtung/en defekt. sollte sich aber das wasser bereits durch die dichtung hindurch schon zum zylinder durchgefressen haben, dann muss man glueck haben dass das langfristig hält


    Zuletzt von Knudsen am Fr 8 Mai - 14:22 bearbeitet; insgesamt 1-mal bearbeitet
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 21:44

    aha. neue kopfdichtungen:
    fragen: nach dem ersten warmlaufenlassen, kopfdichtungen mit drehmoment nachgezogen ? -->> (danach immer ventilspiel kontrollieren) und kuehlwasser nachgefuellt
    waren die gewindebohrungen frei von oel und evtl. kuehlwasser ?

    Dem werde ich nachgehen. (Nachziehen der Kopfdichtungen)
    Gewindebohrungen hatten beim Ausbau der alten Kopfdichtung Öl drinnen....
    Also das ist ein Plan

    Danke!
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Mi 6 Mai - 22:22

    hbncg schrieb:
    Gewindebohrungen hatten beim Ausbau der alten Kopfdichtung Öl drinnen....
    was du aber vor dem einsatz der schrauben sicher komplett herausgeholt hast.
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Mi 6 Mai - 22:27




    klaro... Sonst bekommt man die Schrauben j a nicht rein Smile
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Mi 6 Mai - 22:33


    nanana, jeden tag eine viertel bis halbe umdrehung bis sie end-sitzt, dann geht das schon Laughing
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 8 Mai - 11:47

    @hbncg = hans-bernd

    bist du schon der loesung des kuehlproblems schon naehergekommen?
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Fr 8 Mai - 11:57


    Kein Stück...
    Habe jetzt den thermostat ausgebaut und sicher ist Wasser im System.
    Aber weiter Symptome:
    Rechter Krümmer läuft an und das 'Kochgerräusch' höre ich im rechten Zylinderkopf.
    Wenn die Maschine so heiß ist springt sie nicht an, weil der Anlasser kaum den Motor drehen kann

    Frage: Könnte der Zylinderkopf defekt sein? Mein Sohn ist eineige km vor der Motorüberholung ohne Kühlwasser gefahren.

    Gruß
    Hans-Bernd
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 8 Mai - 12:12

    hbncg schrieb:Rechter Krümmer läuft an und das 'Kochgerräusch' höre ich im rechten Zylinderkopf.
    Wenn die Maschine so heiß ist springt sie nicht an, weil der Anlasser kaum den Motor drehen kann
    ohweija
    da vermute ich einen kapitaleren schaden

    eventuell ein kolbenfresser

    ----> rechten kopf abbauen und zylinderwandung anschauen

    gut ist es vorher eine kompressionsmessung zu machen.
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Fr 8 Mai - 12:19

    auweia...
    Ist glaube ich eine gute Zusammenfassung!
    Ich hoffe noch darauf, dass es 'nur' der Kopf ist.
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 8 Mai - 12:26

    du hast die köoepfe in der hand gehabt

    sag uns was fuer ein defekt im z-kopf dazu fuehren kann, dass es koechelt und der starter schwer den motor durchzieht
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von f104wart am Fr 8 Mai - 12:38

    Beispielsweise Wasser, das nach Abstellen des Motors in den Zylinder gedrückt wird und dort im Kompressionstakt den Kolben blockiert.





    ...Der Kopf muss auf alle Fälle nochmal runter und die Dichtfläche auf Planheit hin geprüft werden.


    Ein "Nachziehen" der Köpfe nach dem ersten Warmlaufen lassen ist nicht nötig und unter Umständen sogar schädlich, wenn dabei gewisse Regeln nicht eingehalten werden.


    Die Vorgehensweise bei der Montage ist folgende:


    Vor der Montage der neuen Kopfdichtung sind die Dichtflächen am Motorblock und ZylKopf sorgfältig zu reinigen, sämtliche Dichtungsreste zu entfernen und die Dichtflächen auf Planheit zu prüfen.

    In den Bohrungen der ZylKopfSchrauben dürfen sich keine Öl- oder Kühlflüssigkeitsreste mehr befinden. Die Bohrungen müssen sorgfältig gereingt werden.

    Die Gewinde der ZylKopfschrauben mit Motoröl benetzen (NICHT fetten!!).

    Die Auflageflächen der Schraubenköpfe dagegen kann man etwas schmieren. Dazu eignet sich am besten Montagepaste auf PTFE-Basis. Alternativ kann auch geölt werden.  

    Die Schrauben stufenweise mit 20 -40- 60 Nm über Kreuz anziehen.

    Ein Nachziehen der ZylKopfSchrauben ist normalerweise NICHT erforderlich.

    Es wird jedoch empfohlen, die Dichtungen zunächst nur mit 20 – 40 Nm anzuziehen, sich über Nacht „setzen“ zu lassen und  erst am nächsten Tag mit 60 Nm fertig anzuziehen.


    Wer seine Dichtungen auf herkömmliche Art „nachziehen“ möchte, muss die Schrauben der Reihe nach über Kreuz etwa 1/4 Umdrehung lösen und danach wieder mit 60 Nm anziehen.


    Auf zusätzliche flüssigen oder pastösen Dichtmittel wie Hylomar oder Dirko  sollte man verzichten.


    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Fr 8 Mai - 12:45

    Hallo Ralf:
    "Beispielsweise Wasser, das nach Abstellen des Motors in den Zylinder gedrückt wird und dort im Kompressionstakt den Kolben blockiert."

    Danke...

    Aber wenn Wasser irgendwie in den Brennraum käme, müsste dass nicht irgendwie im Auspuff durch eine weiße Fahne beim Startversuch sichtbar werden?

    Ausserdem, wenn die Maschine vollkommen abgekühlt ist springt sie an als wäre nichts geschehen. Sie ist nur 'Schwergängig' im heißen Zustand
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 8 Mai - 12:51

    hbncg schrieb:
    Aber wenn Wasser irgendwie in den Brennraum käme, müsste dass nicht irgendwie im Auspuff durch eine weiße Fahne beim Startversuch sichtbar werden?
    ja

    hbncg schrieb:Ausserdem, wenn die Maschine vollkommen abgekühlt ist springt sie an als wäre nichts geschehen. Sie ist nur 'Schwergängig' im heißen Zustand
    mal im heissen zustand die rechte kerze rausschrauben und schauen ob der zylinder wasser spuckt

    und / oder beide kerzen raus und prüfen ob der starter immer noch schwer dreht
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 15 Mai - 11:31

    wurde das kuehlproblem zwischenzeitlich erkundet und wenn ja, wie gelöst?

    was war die ursache?
    hbncg
    hbncg

    Anzahl der Beiträge : 22
    Anmeldedatum : 07.07.17
    Ort : Tübingen

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von hbncg am Fr 15 Mai - 20:09

    Bin noch auf der Suche...
    Der letzte Stand war, dass auch aus dem linken Zylinderkopf, nach entfernen der Kerze Wasserdampf entwich... Also habe ich jetzt nach der rechten Seite auch noch die linke Seite sorgfältig erneuert und bin noch am Zusammenbauen.
    Wenn das das Problem nicht behebt baue ich einen Ersatzmotor ein...
    avatar
    Knudsen

    Anzahl der Beiträge : 127
    Anmeldedatum : 13.02.18

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Knudsen am Fr 15 Mai - 22:13

    hbncg schrieb: Also habe ich jetzt nach der rechten Seite auch noch  die linke Seite sorgfältig erneuert  

    das heisst

    du hattest schlechte zylinderkopfdichtungen eingebaut und nach dem ersten erwaermen des motors nicht nachgezogen

    sind an den alten dichtungen durchbrenner von den kuehlbohrungen zum verbrennungsraun zu sehen?

    die eigentliche ursache konntest du nicht feststellen?

    kannst bitte du ein bild der defekten dichtungen machen

    hoffentlich diesesmal gute honda originaldichtungen verwendet und die koepfe mit einem haarlineal auf plane oberflaeche geprueft

    alle anderen dichtungs nachbauten sind in der regel mist


    Gesponserte Inhalte

    Kühlprobleme Empty Re: Kühlprobleme

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Fr 18 Sep - 21:39