CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Hauptständer

    Teilen
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Hauptständer

    Beitrag von Endurist am Mi 13 März - 13:05

    Moin zusammen.
    Der Hauptständer meiner Pumpe ist links gebrochen. Einen Seitenständer habe ich grad mal nicht ;-)
    Die Liebe lehnt grad am Betonpfeiler. Habe nun die beiden Federn (rechts) runter und den Splint links gezogen...
    ich krich den Ständer nich runter ;-)) .... soll heißen, ich bekomme die "Steckachse" nicht heraus gezogen um den Hauptständer zu demontieren.

    Was muss ich tun? Was hab ich übersehen?
    Wahrscheinlich ist die Lösung ganz einfach, aber ich seh den Wald vor lauter Bäume nicht...

    Kann jemand helfen?

    Jürgen
    avatar
    Meikel
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 713
    Anmeldedatum : 22.02.13
    Alter : 58
    Ort : Potsdam

    Re: Hauptständer

    Beitrag von Meikel am Mi 13 März - 18:00

    Moin,

    da Du gerade telefonisch nicht erreichbar bist, hier der Tip:
    rechts und links ist das Rohr, auf dem sich der Ständer dreht, geklemmt. Es sind zwei senkrecht stehende M6- Schrauben, die gelöst werden müssen. Dann sollte sich das Rohr ziehen lassen.

    Meikel


    _________________
    Richtich knülle macht nur Gülle
    CX 500B EZ 3/82; 1. Motor GÜ bei 345.500km
    AWO 425 S Bj.61 ca. 100.000km
    Gespannprojekt: MZ-Fahrwerk mit XS 400 (12E)- Motor...Fertigstellung dauert aber noch

    www.rennguelle.de

    BITTE MAIL STATT PN; PN werden NICHT beantwortet
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Mi 13 März - 21:21

    Jepp, die beiden Schrauben habe ich auch gesehen ( den Wald vor lauter Bäume....). Werd mich morgen nachmittag nochmal ranmachen.
    Danke Meikel.
    avatar
    f104wart

    Anzahl der Beiträge : 4552
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Hauptständer

    Beitrag von f104wart am Mi 13 März - 21:24

    Wenn Du´n Ständer brauchst, sag Bescheid. Hab noch welche rumliegen.

    LG Ralf
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Fr 22 März - 11:18

    Hallo,
    hab die beiden Schrauben links/rechts rausgeschraubt. Nix! Die Steckachse lässt sich nicht ziehen. Hab auch schon eine Eisenstange an die Steckachse angehalten und ordentlich mit dem Hammer draufgeschlagen... ja, in die richtige Richtung...NIX! Die Steckachse bewegt sich mit dem Hauptständer... ob sie verzogen ist, kann ich mit dem Auge nicht erkennen, wenn sie innen "nur" vergammelt wäre, würde sie sich doch mit der Eisenstange und Hammer raustreiben lassen...
    Hat jemand eine Idee?
    Bin erstmal am Ende mit meinem Latein. Bin sauer und muss erstmal runterkommen.

    CU Jürgen

    Gast
    Gast

    Re: Hauptständer

    Beitrag von Gast am Fr 22 März - 11:41

    Da hilf evtl. nur ein dünnes Metallsägeblatt um re und li abzusägen. Vielleicht reicht's auch nur eine Seite an der Verbindungsstelle Rahmenöse zum Ständer, durchzusägen und ihn iwie herauszumergeln.
    GrussWolF

    Das Ding
    http://www.cmsnl.com/honda-cx500-1978-germany-27ps-type_model16521/pipe-main-stand_50526300000/
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Fr 22 März - 22:06

    Tja, die Brutalo-Version mit dem Sägeblatt ist wohl die letzte Möglichkeit.
    Ich hab heute Vormittag, heute Mittag und gerade eben die entsprechende Stelle mit WD 40 eingesaut. Vielleicht hilft das was. Die (Winter-) Güllepumpe habe ich zuvor schräg an den Betonpfeiler gelehnt.

    [img][/img]

    Gruß Jürgen
    avatar
    ruene56

    Anzahl der Beiträge : 628
    Anmeldedatum : 22.02.13
    Alter : 73
    Ort : Kerpen

    Re: Hauptständer

    Beitrag von ruene56 am Sa 23 März - 9:04

    Endurist schrieb:Tja, die Brutalo-Version mit dem Sägeblatt ist wohl die letzte Möglichkeit.
    Ich hab heute Vormittag, heute Mittag und gerade eben die entsprechende Stelle mit WD 40 eingesaut.
    Gruß Jürgen
    lol! Moin, wäre es nicht besser gewesen, die ganze " Pumpe " mit WD40 einzusprühen ? lol!
    Das Foto tut richtig " weh " What a Face
    Grüße
    Peter
    avatar
    f104wart

    Anzahl der Beiträge : 4552
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Hauptständer

    Beitrag von f104wart am Sa 23 März - 11:27

    ruene56 schrieb:(...) wäre es nicht besser gewesen, die ganze " Pumpe " mit WD40 einzusprühen ? lol!

    Dazu wäre das WDPfirsich sicher besser geeignet als zum Lösen des Hauptständer-Problems.


    @Jürgen: Hol Dir einen gescheiten Rostlöser (z.B. von Liqui Moly) und nimm etwas Wärme dazu (Heißluftfön). Außerdem ist Geduld angesagt, langes Einwirken und mehrfaches Anwenden. WD40 ist zum Lösen nicht wirklich geeignet.

    Alternativ: Das Rohr mit einer Flex (1 mm-Trennscheibe) zwischen Stander und Halter durchtrennen und bei der Montage des neuen alten Ständers den entstandenen Spalt mit einer passenden Scheibe ausgleichen.

    Gruß Ralf
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Sa 23 März - 20:38

    Ja ich weiss, die Güllepumpe "blüht" ganz gut... ist ja auch meine Wintergülle, die darf gern so "rat" aussehen. Übrigens: auf meinem Avatar ( Sommer 2012 ) ist sie noch geputzt gewesen ;-)
    Das ist meine erste Güllepumpe als Newbie hier im Forum, auch wenn sie so schäbig aussieht: Ich mag sie so, wies sie ist. Die zweite ist fürn Sommer..... wenn sie dann mal endlich fertig wird Rolling Eyes
    Die FlexVersion ist mir auch schon in den Sinn gekommen, ich schau mal nach echtem Rostlöser.
    Was mich wundert ist, das sie ( die Steckachse oder auch "Pipe" genannt ) sich aber auch KEINEN Millimeter raustreiben lässt: Keinen Millimeter! Kann das so sehr innen drinnen vergammeln? Ich weiss, das da sämtliches Spritzwasser mit Dreck und Salz dran kommt... Kann das durch Sturz/Um-/ Unfall auch verbogen sein? Ich kann erstmal nix erkennen.

    Ich bleib dran.

    Gruß aus Mahlow
    Jürgen
    avatar
    f104wart

    Anzahl der Beiträge : 4552
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Hauptständer

    Beitrag von f104wart am Sa 23 März - 20:47

    Wenn das Ding so fest ist, dann würde ich sie kurzerhand rausschneiden. Vielleicht siehst Du ja dann auch, woran es gelegen hat.

    ...Sicher nicht an einem "kontrollierten Wartungszustand" No
    avatar
    chrisCX500

    Anzahl der Beiträge : 17
    Anmeldedatum : 28.02.13
    Alter : 48
    Ort : Bruck an der Mur

    Hauptständer

    Beitrag von chrisCX500 am So 24 März - 12:55


    Hatte auch mal das gleiche Problem bei meiner CB 360, der Bolzen hat sich keinen Milimeter gerührt, schlußendlich hab ich dann das Teil mit der Flex rausgeschniten (1mm Scheibe...) Twisted Evil
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Mi 27 März - 21:13

    Bis jetzt hat sich nix getan, bewegt sich keinen Millimeter. Eine Seite geht vom draufschlagen schon auf, wie ein Pilz.
    Am Wochenende kommt rohe Gewalt, hab leider keine Flex... ich bekomme aber eine kleine Stichsäge mit dem entsprechendem Sägeblatt geliehen.

    Gruß Jürgen
    avatar
    ujr56
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 158
    Anmeldedatum : 23.02.13
    Alter : 62
    Ort : Berlin

    Re: Hauptständer

    Beitrag von ujr56 am Do 28 März - 8:11

    Jürgen, du kannst Dir gern ne Flex bei mir abholen Laughing !


    _________________
    [i]"Zwei Dinge sind unendlich: Das Universum und die menschliche Dummheit.
    Aber bei dem Universum bin ich mir noch nicht ganz sicher." [b]Albert Einstein
    avatar
    Endurist

    Anzahl der Beiträge : 91
    Anmeldedatum : 22.02.13
    Ort : Mahlow

    Re: Hauptständer

    Beitrag von Endurist am Mo 1 Apr - 9:32

    Sooooo fettisch.
    Den "Alten" rausgetrennt (verrottet) , den "Neuen" montiert... steht wieder!

    Danke für eure Hilfe und noch ein restliches frohes Osterfest.

    Jürgen
    avatar
    ruene56

    Anzahl der Beiträge : 628
    Anmeldedatum : 22.02.13
    Alter : 73
    Ort : Kerpen

    Re: Hauptständer

    Beitrag von ruene56 am Mo 1 Apr - 9:46

    Endurist schrieb:Sooooo fettisch.
    steht wieder!
    Danke für eure Hilfe und noch ein restliches frohes Osterfest.

    Jürgen
    Na wenn er wieder " steht " cheers
    Dann ist ja alles gut gelaufen Very Happy
    Grüße aus dem Rheinland.
    Peter

    Gesponserte Inhalte

    Re: Hauptständer

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mi 22 Aug - 9:49