CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Zündspule PC01 NEC Würfel

    Teilen

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Sa 12 Jan - 14:47


    Hallo,
    hoffe Ihr könnt mir helfen !
    Habe an meiner CX 500 C ( mit NEC Würfeln)
    folgendes Problem:
    Motor läuft bei etwa 1100U/min im Leerlauf.
    Ziehe ich den rechten Kerzenstecker ab, geht
    der Motor aus.
    Ziehe ich den linken Kerzenstecker ab, knickt
    der Motor um ca. 100 - 150U/min ein...läuft aber
    weiter.
    Das reinigen des linken Kerzensteckers erbrachte
    keine Verbesserung !
    Ebensowenig wie...versuchusweise...der Gebrauch
    des rechten Steckers (also beide gegengetauscht)
    Auch der Tausch der Kerzen erbrachte keine Änderung/Verbesserung)
    Könnte die linke Zünspule evtl. Ursache sein ?
    Dank im voraus für Eure Tipps !
    Gruß Uwe

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Sa 12 Jan - 16:30

    ....wenn ich die Leerlaufschraube am Vergaser höherdrehe,
    so das der Motor im Leerlauf 1100 U/min anzeigt (dabei rechten Zündkerzenstecker abgezogen)....und dann den rechtenZündkerzenstecker wieder aufstecke...läuft der Motor dann im Leerlauf etwa 6 - 800U/min höher.
    Anders herum: Ziehe ich den linken Stecker ab und stelle den Leerlauf auf etwa 1100U/min ein (also Leerlauf nur auf rechts)
    ....dann ändert sich durch das aufstecken des linken Steckers am Leerlauf kaum etwas !
    Daher....möglicherweise Zündspule defekt ?....
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2308
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Brummbaehr am Sa 12 Jan - 17:44

    Wie verhält sich der Motor denn wärend der Fahrt?
    Alles "gut, normal"?

    Ventile mal einstellen/kontrollieren (Motor kalt), danach bei betriebswarmen Motor die Vergaser synchonisieren.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am So 13 Jan - 13:58


    Hallo Brummbaer,
    Danke für Deine Antwort !
    Wie das jetzige Fahrverhalten ist weiß ich
    nicht (Wetter

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am So 13 Jan - 14:02

    ....sorry...irgendwie ist über die Hälfte nicht
    versendet worden

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am So 13 Jan - 14:05

    Zündspulen gewechselt...gleiches Verhalten wie vorher. Also Ventile überprüfen und Vergaser.
    Gruß Uwe
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2275
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Kallebadscher am So 13 Jan - 18:24

    Hallo Yogi

    das hört sich nach nem oft nicht erkannten Vergaserproblem an.......dein Vergaser produziert im Standgas ein nicht brennbares Gemisch
    kurz gesagt:
    dein linker Zyl. bekommt keinen Sprit

    ich hab das an 3 CXen mit NEC durchgewerkelt
    und bei allen Dreien war nach ner Vergaserüberholung das Problem beseitigt


    was mich dabei etwas verwundert:
    warum immer der Lnke ?


    Gruss
    Tom


    _________________
    ....auf Grund der Unfähigkeit einzelner Moderatoren, bzw. der Nichtanwesenheit des Admin beschränke ich mich für die Zukunft hier im Forum auf reine Stammtischtätigkeit........für technische Fragen stehe ich aber gerne auch weiterhin per PN, Whatsapp, Mail und Co zur Verfügung

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am So 13 Jan - 19:10

    Hallo Tom,
    Danke auch für Deinen Beitrag !
    Stand jetzt:
    Ventile neu eingestellt (Die Maße der Ein und Auslaßventile
    waren recht knapp !...also unter 0,10 bzw. 0,12mm)
    Der linke Zylinder macht nach wie vor Probleme...heißt...
    wenn Motor im Stand warm geht der Motor bei nur linkem
    Zylinder aus !
    Vergasersynchronisation in den nächsten Tagen !
    Wie gesagt: linker Zylinder und nur der geht im Leerlauf
    aus..
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2275
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Kallebadscher am So 13 Jan - 19:22

    Vergaser reinigen
    da sind event. die hauchdünnen Kanäle zugeschmoddert


    da reicht aber n einmaliges Umtraschallbad nicht
    bitte mehrere Durchgänge und mit entsprechendem Reiniger

    ich nutze inzwischen die Toilettenreinigertaps von Penny im Ultraschallbad
    oder die altbewärten Koregataps von Oma


    _________________
    ....auf Grund der Unfähigkeit einzelner Moderatoren, bzw. der Nichtanwesenheit des Admin beschränke ich mich für die Zukunft hier im Forum auf reine Stammtischtätigkeit........für technische Fragen stehe ich aber gerne auch weiterhin per PN, Whatsapp, Mail und Co zur Verfügung
    avatar
    kcx650

    Anzahl der Beiträge : 133
    Anmeldedatum : 22.02.13

    Re: Zündspule PC01 NEC Würfel

    Beitrag von kcx650 am Mo 14 Jan - 10:25

    Hallo Yogi,

    ich gehe davon aus, dass sich der "fehlende Zylinder" ab ca. 2000U/min dazu gesellt !?

    Wenn dem so ist, würde ich eine verstopfte Leerlaufdüse vermuten.
    Bei deinem Vergaser solltest du die Düse unter dem Gummistopfen
    des betroffenen Vergasers herausschrauben können.

    Die Leerlaufdüse hat nicht nur seitliche, sondern auch eine winzige Öffnung
    am Ende, welche gerne verstopft und dann genau diese Symptome produziert.

    WoDi_CX

    Anzahl der Beiträge : 23
    Anmeldedatum : 17.12.18

    Re: Zündspule PC01 NEC Würfel

    Beitrag von WoDi_CX am Mo 14 Jan - 12:08

    Hallo Yogi,

    hast du so was banales wie neue Zündkerze auch schon versucht? Meine ist letztens so abgesoffen,
    dass die nicht ums verrecken mehr anlief. Mehrere Tage versucht. Mit putzen der Kerzen und alles was so einfällt.

    Neue Kerzen eingeschraubt und die CX lief auf den ersten Drücker.

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 13:12

    Danke für Eure Antworten !
    Also Zündkerze schließe ich mal aus.
    Habe beide Zündkerzen getauscht..trotzdem
    immer noch Problem mit linkem Zylinder.
    Leerlaufdüse....ja mal gefragt wo ist die ?
    Innerhalb der Schwimmerkammer ?
    Hat da jemand ein Bild wo ?..
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2308
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Brummbaehr am Mo 14 Jan - 13:21

    Wenn da was verstopft ist, dann isses irgendwo entlang der roten Linie.
    Die Leerlaufdüse ist in der Mitte wo die rote Linie durchgeht.
    Aber Obacht! Die ist bei der CX500/C eingepresst.



    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten

    WoDi_CX

    Anzahl der Beiträge : 23
    Anmeldedatum : 17.12.18

    Re: Zündspule PC01 NEC Würfel

    Beitrag von WoDi_CX am Mo 14 Jan - 16:10

    Würde mal großzügig mit Bremsenreiniger einweichen und dann alles mit Pressluft durchblasen.

    Was ich noch nicht ganz verstanden habe. Läuft der linke Zylinder im Standgas überhaupt nicht?
    Oder wie bist du drauf gekommen einen Zündkerzenstecker abzuziehen.
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2275
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Kallebadscher am Mo 14 Jan - 16:49

    Hy WoDi

    Bremsenreiniger bringt da ganz und garnix....oder noch weniger Rolling Eyes


    Zerlegen......ultraschallen.....nochmal ultraschallen
    und wenns dann immer noch nicht klappt halt nochmal ultraschallen

    die Kanäle lassen sich mit Pressluft prüfen......aber nicht freiblasen !

    Bremsenreiniger ist ein guter Oberflächenreiniger......aber mehr auch nicht


    Gruss
    Tom



    _________________
    ....auf Grund der Unfähigkeit einzelner Moderatoren, bzw. der Nichtanwesenheit des Admin beschränke ich mich für die Zukunft hier im Forum auf reine Stammtischtätigkeit........für technische Fragen stehe ich aber gerne auch weiterhin per PN, Whatsapp, Mail und Co zur Verfügung

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 18:00

    Hallo,
    Danke für Eure Aufmerksamkeit !
    Also....der linke Zylinder funtioniert...
    allerdings bei abziehen des rechten
    Kerzensteckers geht der Motor im Leerlauf
    aus...daher "Steckertausch"

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 18:08

    .....schade...wieder nur ein Teil rübergekomme

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 18:11

    .....schade...wieder nur ein Teil rübergekomme

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 18:12

    .schade...wieder nur ein Teil rübergekomme
    ...daher noch mal zusamnengefaßt:
    Heut Vergasersynchronität überprüft (Boehm)
    Jetzt bei -0.3mB beide...vorher Unterschied
    rechts zu links bei -0.09..
    Jetzt besser Motor geht bei abziehen rechten 
    Stecker nicht mehr aus !
    Zündkerzen sind Iridium...nach 5km Fahrt Beide
    rehbraun !

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 18:13

    .schade...wieder nur ein Teil rübergekomme
    ...daher noch mal zusamnengefaßt:
    Heut Vergasersynchronität überprüft (Boehm)
    Jetzt bei -0.3mB beide...vorher Unterschied
    rechts zu links bei -0.09..
    Jetzt besser Motor geht bei abziehen rechten 
    Stecker nicht mehr aus !
    Zündkerzen sind Iridium...nach 5km Fahrt Beide
    rehbraun !
    avatar
    kcx650

    Anzahl der Beiträge : 133
    Anmeldedatum : 22.02.13

    Re: Zündspule PC01 NEC Würfel

    Beitrag von kcx650 am Mo 14 Jan - 18:47

    Brummbaehr schrieb:Aber Obacht! Die ist bei der CX500/C eingepresst.


    Hallo Brummbaehr,

    das kannst du so pauschal nicht sagen !

    Bei der CX500/ C mit NEC Zündung ist das nicht der Fall...

    WoDi_CX

    Anzahl der Beiträge : 23
    Anmeldedatum : 17.12.18

    Re: Zündspule PC01 NEC Würfel

    Beitrag von WoDi_CX am Mo 14 Jan - 18:52

    Hallo Yogi,
    ich möchte nochmals nachfragen: Ist der Test, dass der Motor auf einem Zylinder laufen muss
    irgend ein Kriterium. Kann ich dadurch eine gute Einstellung bestätigen?
    Oder hast du das gemacht, weil die Maschine generell nicht gut lief?

    Gruß Wolfgang

    Yogi

    Anzahl der Beiträge : 70
    Anmeldedatum : 03.03.13
    Alter : 66
    Ort : Buxtehude

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Yogi am Mo 14 Jan - 20:24

    Hallo,
    nach einer Standzeit von etwa 1/4 Jahr sprang
    der Motor recht schwer an !
    Als er dann lief, habe ich den Test mit
    den Kerzensteckern gemacht.
    Da die letzte Vergasersynchronisation
    sowie auch die Ventileinstellung schon
    einige Jahre her sind, habe ich das jetzt genacht.
    avatar
    Polierteufel

    Anzahl der Beiträge : 412
    Anmeldedatum : 02.03.15

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Polierteufel Gestern um 0:08

    Hallo @Yogi,

    drehe die Leerlaufschraube noch mehr rein. Dann läuft sie zwar hochtourig aber dann kannst Du besser kennen/ merken ob es an einer verstopften Leerlaufdüse oder deren Kanal liegt.
    Ich tippe hier auch langsam darauf, dass der Fehler am Vergaser zu finden ist. Wenn es dem so sein sollte, dann hilft kein Spray oder ähnliches sondern nur Ultraschall reinigen.

    Es kann sich in der Standzeit Rost im Tank gebildet haben... der jetzt den Ärger verursacht.

    LG

    CX500 "C" haben nicht immer eingepresste Leerlaufdüsen, dass hängt meistens vom Vergaser-Typ ab.


    WoDi_CX

    Anzahl der Beiträge : 23
    Anmeldedatum : 17.12.18

    Re: Zündspule PC01 NEC Würfel

    Beitrag von WoDi_CX Gestern um 11:27

    Hallo Michael,

    wie lange lässt du die Teile im Ultraschallbad und bei welcher Temperatur?
    Was für einen Reinigungszusatz verwendest du?

    Gruß Wolfgang

    @Yogi: Kann man Beitrag #20 entnehmen, dass mit der Synchronisation des Vergasers das Problem gelöst ist?

    Gesponserte Inhalte

    Re: Zündspule PC01 NEC Würfel

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mi 16 Jan - 3:11