CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Patschen im Schiebebetrieb

    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Patschen im Schiebebetrieb

    Beitrag von cx_pallas am So 31 Aug - 11:50

    Wenn ich bei meiner CX500C das Gas wegnehme "patscht" es aus den Auspuffen.
    Kein Knallen wie bei Fehlzündungen, mehr so dieses dumpfe "Klatschen". Es tritt auch nicht immer auf. Manchmal mehr, manchmal weniger...

    Wodurch wird das verursacht?
    Danke für Tipps!
    avatar
    Gast
    Gast

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gast am So 31 Aug - 12:02

    ACV-Membranen futsch,
    undichtes Auspuffsystem,
    zu mager.
    Ventile einstellen.
    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von cx_pallas am So 31 Aug - 12:05

    guelli02 schrieb:ACV-Membranen futsch,
    undichtes Auspuffsystem,
    zu mager.
    Ventile einstellen.

    Ventile wurden eingestellt, vor ca. 1000 km
    Das Gemisch sollte eigentlich auch stimmen
    Auspuff ist dicht

    Was ist die ACV-Membrane?


    Zuletzt von cx_pallas am So 31 Aug - 12:40 bearbeitet; insgesamt 1-mal bearbeitet
    Andreas Harder®
    Andreas Harder®

    Anzahl der Beiträge : 807
    Anmeldedatum : 22.02.13
    Alter : 59
    Ort : Hamburg

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Andreas Harder® am So 31 Aug - 12:08

    Gemeint sind die Luftabschalt/abschluss/membrane oder auch AirCut

    SOWAS
    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von cx_pallas am So 31 Aug - 12:17

    Andreas Harder® schrieb:Gemeint sind die Luftabschalt/abschluss/membrane oder auch AirCut

    SOWAS

    Ah ok. Danke!!

    Passt Dein verlinktes Ersatzteil für alle CX Modelle?
    Kurti
    Kurti

    Anzahl der Beiträge : 517
    Anmeldedatum : 14.07.13

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Kurti am So 31 Aug - 12:54

    Sollte passen, ist aber z.b. bei motorradbay preisgünstiger. Musst nur die Versandbedingungen in die Schweiz beachten!

    Edit: Fehlerhaften Link korrigiert.


    Zuletzt von Kurti am So 31 Aug - 14:15 bearbeitet; insgesamt 2-mal bearbeitet
    avatar
    Gast
    Gast

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gast am So 31 Aug - 13:49

    cx_pallas schrieb:Passt Dein verlinktes Ersatzteil für alle CX Modelle?
    Nein. Es gibt zwei (bis drei) Versionen.
    Kommt auch auf die Form des Deckels an.
    Mach mal ein Bild und schraub links den Deckel ab; verlier den Mini-O-Ring nicht !!!
    BerndM
    BerndM

    Anzahl der Beiträge : 1964
    Anmeldedatum : 02.05.13
    Alter : 58
    Ort : Lemförde

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von BerndM am So 31 Aug - 17:03

    @ WolFgang,

    War der Unterschied der Luftabsperrventile nicht nur die Feder ?
    Dann wäre es nicht erheblich wenn man den falschen Set erwischt. Alte Feder weiter verwenden.

    Gruß
    Bernd

    P.S. Linke Seite mal aufmachen. Bitte nicht nur nach der Feder schauen. Den kleinen Ring nicht verlieren. Auch mal die Membran gegen das Licht halten ob Riss drin. Und den kleinen Kolben an
    der Membran putzen. Weiterhin die Bohrung in der der Kolben läuft.
    Eventuell reicht das Entfernen des grauen Belags.
    Dann muss natürlich auch die rechte Seite die gleiche Prozedur erfahren.
    Vergaser runter. Mit guter Zange kann man die Schrauben am rechten Vergaser auch ohne Zerlegen der Anlage entfernen. Vorher M4 Schrauben mit Innensechskant kaufen. Macht Montage wesentlich
    einfacher.


    Zuletzt von BerndM am So 31 Aug - 17:10 bearbeitet; insgesamt 1-mal bearbeitet
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von shorty1111 am So 31 Aug - 17:07

    Ich hab hier vor kurzem nen Bild gesehen da war auch die Membran (länge Gnubbel) verschieden.
    avatar
    Gast
    Gast

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gast am So 31 Aug - 17:29

    Shorty1111: Deswegen die Frage nach einem Bild des Deckels. Der ist unterschiedlich wg. des unterschiedlich langen Pilzventilkonusknubbels.
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3229
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Brummbaehr am So 31 Aug - 19:27

    Patschen im Schiebebetrieb Dsc_0010

    Patschen im Schiebebetrieb Dsc_0011


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Patschen im Schiebebetrieb 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    avatar
    Gast
    Gast

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gast am So 31 Aug - 20:12

    Diese Bilder sollten in die passende Archiv-Ecke !

    Done!
    Schorsche
    Wozu ist man schließlich Mod?
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von shorty1111 am So 31 Aug - 20:25

    .... könnte sogar sein das die "Gnubbel" nen unterschiedlichen Durchmesser haben, bei mir hatte mal was geklemmt als ich die falschen erwischt hatte....
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von schorsche am So 31 Aug - 21:02

    Ja, die Bilder werde ich im Archiv verlinken.

    Brummbaehr, darf ich sie auch für mein erweitertes Fahrerhandbuch klauen? Dann könnte ich das Kapitel über die Vergaser verbessern.

    Ich habe auch mal die Ersatzteilverzeichnisse gewälzt und dabei festgestellt, dass eigentlich nur bei der 500Z, also der Urgülle die Kombination dicker Deckel und gerade Feder vorkommt. Schon ab 500A,B wird der flache Deckel mit der konischen Feder ausgewiesen.
    GL und 650er (E hab ich aus Faulheit nicht mehr nachgeschlagen) weisen ebenfalls den flachen Deckel und die konische Feder aus.

    Ergänzung: In der Bucht findet man die Membranen mit der konischen Feder auch unter der Bezeichnung ACV-101 und die mit der geraden Feder unter der Bezeichnung ACV-104

    Gruß
    Schorsche
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3229
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Brummbaehr am So 31 Aug - 21:25

    Von mir aus gerne, nur sind die Bilder gar nicht meine Embarassed

    Kein Ahnung wo ich die gefunden habe, is schon länger her.


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Patschen im Schiebebetrieb 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von schorsche am So 31 Aug - 21:41

    Dann nehm ich das auf meine Kappe und die Quelle heißt ZUFALLSFUND cheers

    So, durchgezogen! Dabei festgestellt, dass in der Version des HB mit der verminderten Grafikauflösung einige Details im PDF flöten gehen. Habe also die Auflösung höher gedreht und das Dokument hat in der Low-Res 9,7 MB und in der High-Res fast 90 MB(!).
    Downloadmöglichkeit werde ich aber erst eröffnen, wenn ich meinen ganz privaten Space bekomme.

    Gruß
    Schorsche
    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von cx_pallas am Mo 1 Sep - 0:28

    Hier nun das Foto von meinem Vergaser (-Deckel).

    Zum Aufschrauben bin ich noch nicht gekommen...

    Patschen im Schiebebetrieb Img_20140831_145717odsim
    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von cx_pallas am Do 4 Sep - 13:25

    Und was sagt der Blick der Experten? Welche Membrane sollte unter diesen Deckel? Smile
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von shorty1111 am Do 4 Sep - 13:41

    ... umpf, wenn ich das noch wüßte ...

    ... mach doch einfach auf, achte auf den kleinen o-Ring (der sitzt unter dem kleinen "Höcker") und schau selber nach  ...

    hab noch mal dieses neumodische "Internetz" befragt und dieses Bild bei den so beliebten Kaffeemühlen gefunden: link -> danach flacher Deckel = konische Feder

    Bestätigt wird dieses durch die Gegenprobe:

    Patschen im Schiebebetrieb Valve-setair-cut_medium16048413004-01_1e5e


    Zuletzt von shorty1111 am Do 4 Sep - 14:04 bearbeitet; insgesamt 2-mal bearbeitet
    avatar
    Gast
    Gast

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gast am Do 4 Sep - 14:01

    Tippe auch auf den rechten Deckel wie auf dem Bild von der vorigen Seite.

    Der linke ist gewölbt.
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von schorsche am Do 4 Sep - 14:18

    ja, flacher Deckel, konische Feder, längerer Pinöckel
    cx_pallas
    cx_pallas

    Anzahl der Beiträge : 357
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von cx_pallas am Do 21 Nov - 20:38

    Mache nun kein neues Thema auf (das Problem mit dem Patschen ist bei meiner CX gelöst).

    Aber mich interessiert generell:
    Warum eigentlich patscht es bei zu magerer Vergaser Einstellung aus dem Auspuff?

    Das stimmt doch: Wenn zu mager, dann Patschen im Schiebebetrieb??
    Im Netz findet man auch: Patschen = zu fett.

    Gesponserte Inhalte

    Patschen im Schiebebetrieb Empty Re: Patschen im Schiebebetrieb

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Sa 19 Sep - 1:30