CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Cx 500 zu langsam

    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Cx 500 zu langsam

    Beitrag von sorcerer999 am Do 3 Okt - 19:46

    Hallo
    Ich bin neu hier im Forum und komme aus Berlin in Schleswig-Holstein Very Happy 
    Nach längerer Motorrad Pause habe ich mir eine CX500 Cafe-Racer gegönnt.
    Sie hatte eine längere Standzeit, läuft aber gut.
    Leider kommt Sie auf max 140 Kmh.
    Bei 50 PS sollte sie schneller sein.
    Gefühlt sollte sie auch mehr Dampf haben beim beschleunigen.
    Wo könnte ich anfangen zu suchen?
    Schöne Grüße
    Kai
    thommili
    thommili

    Anzahl der Beiträge : 172
    Anmeldedatum : 29.07.13
    Ort : 29633 Munster

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von thommili am Do 3 Okt - 19:48

    Wirklich 50 PS und nicht 27 PS?

    Kannst du auf den Auspuffkrümmern eine eingeprägte Kw-Zahl wie 37 erkennen?

    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von schorsche am Do 3 Okt - 19:56

    Wie hoch hast du sie denn schon mal drehen lassen? Kommt sie auf 9500 (z.B. im 3. Gang)?
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Do 3 Okt - 20:06

    Hallo
    Die Krümmer sind definitiv 50 PS, das habe ich schon kontrolliert.
    9000+ ist in den anderen Gängen kein Problem.
    Nur im 5.ten kommt nicht mehr als 140.
    In den unteren Gängen kommt auch viel Leistung (ab ca. 4000 Umdrehungen).
    Im 4.ten und 5.ten tut sich oben rum aber nicht viel.
    Laut Verkäufer soll Sie 190 laufen, aber wie gesagt, das war vor 4 Jahren Standzeit.
    Nach 7 anderen Motorrädern kommt mir die allgemeine Leistung für 50 PC ziehmlich träge vor.
    Grüße
    Kai
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von schorsche am Do 3 Okt - 20:27

    Na dann würde ich die üblichen Verdächtigen prüfen:
    Kerzen - Kerzenstecker - Zündkabel - Kompression
    bevor ich mich hier weiter vor wage noch eine Frage: CDI- oder NEC-Zündung?
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Do 3 Okt - 20:46

    Tja, das ist so eine schwarze Box :-)
    Ich glaube CDI.
    Nachdem ich die CX mit auf den Hänger gefahren habe und nach dem Abladen nochmal angelassen hatte ist sie aus gegangen.
    Nachdem der Verkäufer mir eine eine Zündbox geschickt hat lief sie wieder.
    Dabei haben wir nur über CDI-Box gesprochen.
    Grüße
    Kai
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von shorty1111 am Do 3 Okt - 21:21

    Kommst mit deinem Moped vielleicht am 10.10. mal zum Stammtisch in die Heide, dann könnten wir ja mal guggen, oder du testest mal die Spannungen der Lima nach dem Meikel Rezept, auch wenn ich jetzt nicht gleich unken will, aber da geht so meine Vermutung hin.
    thommili
    thommili

    Anzahl der Beiträge : 172
    Anmeldedatum : 29.07.13
    Ort : 29633 Munster

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von thommili am Do 3 Okt - 21:24

    Stammtisch in Salzhausen ist nur ca. 120 km von Dir entfernt.

    Wäre mal zu überlegen, wir würden uns freuen...
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von schorsche am Do 3 Okt - 21:44

    shorty1111 schrieb:Kommst mit deinem Moped vielleicht am 10.10. mal zum Stammtisch in die Heide, dann könnten wir ja mal guggen, oder du testest mal die Spannungen der Lima nach dem Meikel Rezept,  auch wenn ich jetzt nicht gleich unken will, aber da geht so meine Vermutung hin.
    Naja, warum hab ich nach der Zündungstechnik gefragt ...

    Obwohl ... erst nicht gelaufen, nach CDI-Wechsel gelaufen ... seltsam ist das schon!
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Do 3 Okt - 21:47

    Wann sind den die Stammtische.
    10.10. schaffe ich mit Sicherheit nicht.
    Ich muss bis 17:00 arbeiten, Heide ist dann noch 1:30 weg.
    Dann noch Nachts zurück...
    Wenn es die Lima ist, dann würde vielleicht eine IGNITECH SPARKER-Zündung helfen
    Grüße
    Kai
    Meikel
    Meikel
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 710
    Anmeldedatum : 22.02.13
    Alter : 60
    Ort : Potsdam

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Meikel am Do 3 Okt - 21:52

    schorsche schrieb:(...)
    Obwohl ... erst nicht gelaufen, nach CDI-Wechsel gelaufen ... seltsam ist das schon!
    Könnte aber die Vermutung bestätigen; mit der Alten war der Funke zu schwach (Bauelemente- Toleranzen) mit der Neuen geht es (gerade noch so).

    sorcerer999 schrieb:(...)
    Wenn es die Lima ist, dann würde vielleicht eine IGNITECH SPARKER-Zündung helfen
    (...)
    Um sicher zu gehen, ob Du eine IGNITECH benötigst, nach dieser Methode überprüfen.

    Meikel


    Zuletzt von Meikel am Do 3 Okt - 22:04 bearbeitet; insgesamt 1-mal bearbeitet


    _________________
    Richtich knülle macht nur Gülle
    CX 500B EZ 3/82; 1. Motor GÜ bei 345.500km
    AWO 425 S Bj.61 ca. 100.000km
    Gespannprojekt: MZ-Fahrwerk mit XS 400 (12E)- Motor...Fertigstellung dauert aber noch

    www.rennguelle.de

    BITTE MAIL STATT PN; PN werden NICHT beantwortet
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von schorsche am Do 3 Okt - 21:59

    sorcerer999 schrieb:
    Wenn es die Lima ist, dann würde vielleicht eine IGNITECH SPARKER-Zündung helfen
    Grüße
    Kai
    Wenn es die LiMa ist ...
    Lad dir mal das hier runter, lies den Teil über die LiMa und halt mal das Messgerät an die entsprechenden Kabel. Meikels Meßrezept findest du dort. Danach weißt du mehr!
    BerndM
    BerndM

    Anzahl der Beiträge : 1971
    Anmeldedatum : 02.05.13
    Alter : 58
    Ort : Lemförde

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von BerndM am Fr 4 Okt - 7:40

    Vorbehaltlich irgendwelcher Zündungsprobleme sollte nach 4 Jahren Standzeit die Benzinzufuhr
    vom Filter im Benzintank bis zum Vergaser gesäubert werden. Bei 140 dicht zu machen ist doch der wesentliche Unterschied zwischen 27 und 50 PS Version. Wenn 50 PS Vergaser verbaut sind dann
    können es doch Ablagerungen in den Düsen sein. Der Luftfilter sollte auch mal gesäubert oder getauscht werden.

    Gruß
    Bernd
    avatar
    Gast
    Gast

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Gast am Fr 4 Okt - 9:30

    Aus dem Startbeitrag:

    9000+ ist in den anderen Gängen kein Problem.
    Nur im 5.ten kommt nicht mehr als 140.
    In den unteren Gängen kommt auch viel Leistung (ab ca. 4000 Umdrehungen).
    Im 4.ten und 5.ten tut sich oben rum aber nicht viel.
    Wieso Limmaprobs oder Benzinzulauf-Hemmnisse, wenn sie in den unteren Gängen die Max-Drehzahlen erreicht ?
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von shorty1111 am Fr 4 Okt - 10:13

    .... und welcher Vergasertyp verbaut ist ist gelinde gesagt sch.... togal!

    Die Leistungsdrosselung wird zu 97,5% durch die Krümmer verursacht. Um von 50PS bei 34PS zu landen hats mal Drosselblenden für den Vergasertrakt gegeben, da mußten dann aber auch die offenen Krümmer dran sein. Die Vergaser der 27PS und 50PS Versionen unterscheiden sich nur durch den eingeprägten Buchstaben und die leicht veränderte "Nadel" im Kolben die bei der 27PS Version wohl ein wenig mehr Sprit zulässt damit der Motor ein wenig mehr Kühlung bekommt (fetter läuft) weil er ja seine eigenen Abgase nicht richtig durch die Krümmerdrossel los wird.

    @Wolfgang: Lima Probleme fangen erst mal in den hohen Gängen an bevor irgend wann dann garnix mehr geht.
    avatar
    Gast
    Gast

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Gast am Fr 4 Okt - 10:35

    shorty1111 schrieb:@Wolfgang: Lima Probleme fangen erst mal in den hohen Gängen an .
    ...und eine Erklärung dafür Question 

    Die defekten Spulen arbeiten ja auch (bzw. arbeiten nicht) in den niedrigen Gängen.
    Mir iwie unerklärlich.
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Fr 4 Okt - 10:44

    Hallo
    Laut Verkäufer soll sie knapp 200 schaffen.
    Aber das war vor der Standzeit.
    Die Benzinzufuhr ist ok und sie hat definfitv 50 PS.
    Ich werde mal die Spannungen nach Meikel messen, Wechselstrom Meßgerät habe ich nicht.
    Wenn die Werte nicht ok sind tendiere ich zur IGNITECH SPARKER DCCDIP2.
    Damit gibt es (Google) scheinbar gute Erfahrungen ohne Motorausbau für Lima.
    Grüße
    Kai
    thommili
    thommili

    Anzahl der Beiträge : 172
    Anmeldedatum : 29.07.13
    Ort : 29633 Munster

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von thommili am Fr 4 Okt - 11:11

    sorcerer999 schrieb:Hallo
    Laut Verkäufer soll sie knapp 200 schaffen.

    NEVER EVER



    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Fr 4 Okt - 11:25

    Ich habe gerade mal gemessen (sind ja nur 5 Schrauben um die Sitzbank auszubauen:-)
    Messung 1 Blau-Masse: soll 105V, ist 15V
    Messung 2 Weiß-Masse: soll 86V, ist 10V
    Reicht das zum Fahren mit wenig Leistung oder ist das ein Messfehler, da die Werte sehr abweichend sind.
    Deutet ja doch auf Lima hin und damit eine IGNITECH.
    Meikel
    Meikel
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 710
    Anmeldedatum : 22.02.13
    Alter : 60
    Ort : Potsdam

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Meikel am Fr 4 Okt - 11:46

    sorcerer999 schrieb:Ich habe gerade mal gemessen (sind ja nur 5 Schrauben um die Sitzbank auszubauen:-)
    Messung 1 Blau-Masse: soll 105V, ist 15V
    Messung 2 Weiß-Masse: soll 86V, ist 10V
    Reicht das zum Fahren mit wenig Leistung oder ist das ein Messfehler, da die Werte sehr abweichend sind.
    Deutet ja doch auf Lima hin und damit eine IGNITECH.
    Bei  diesen Werten dürfte garnichts mehr gehen. Da tippe ich auf spontanem endgültigem Tod der Spulen beim Messen oder Messfehler.
    Mit welchem Messgerät in welchem Messbereich gemessen?
    Am besten mal ein Bild vom Messgerät im verwendeten Messbereich und der Mess- Anordnung einstellen.

    thommili schrieb:
    sorcerer999 schrieb:Hallo
    Laut Verkäufer soll sie knapp 200 schaffen.

    NEVER EVER



    Im freien Fall schon, da geht sogar Überschall. Laughing 

    Meikel


    _________________
    Richtich knülle macht nur Gülle
    CX 500B EZ 3/82; 1. Motor GÜ bei 345.500km
    AWO 425 S Bj.61 ca. 100.000km
    Gespannprojekt: MZ-Fahrwerk mit XS 400 (12E)- Motor...Fertigstellung dauert aber noch

    www.rennguelle.de

    BITTE MAIL STATT PN; PN werden NICHT beantwortet
    shorty1111
    shorty1111
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1008
    Anmeldedatum : 22.02.13
    Ort : LG

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von shorty1111 am Fr 4 Okt - 12:26

    sorcerer999 schrieb:
    Wechselstrom Meßgerät habe ich nicht.
    Wie willst du dann nach der Anleitung gemessen haben?
    Wenn das Ding auf = steht kommt da nen Mondwert raus. Mußt schon den ~ Bereich nutzen.




    @Wolfgang: Wenn die Getriebeübersetztung noch groß ist also in den unteren Gängen läuft so ne angeschlagene Pumpe in diesen Gängen noch wie verrückt, in den großen Gängen fängt das Ding das "stocken" an. Glaube mir, hab ich bei meinen beiden so erlebt. Warum ist mir wurst, war so!

    sorcerer999 schrieb:
    Aber das war vor der Standzeit
    Wenn die Spulen im Oel liegen wird die Isolierung irgendwann porös, das hat nicht unbedingt was mit fahren oder stehen zu tun. Meine Rote stand 25 Jahre nach meinem Unfall (mit 180 unter nen LKW, KM-Stand:03500) zum Unfallzeitpunkt lief die also noch super. Dann 25 Jahre nicht bewegt mit Oel bis zum Stuzen im Motor. Bei der Wiederbelebung war dann ne Igni fällig weil es mit den Mucken im 5. Gang und ca. 6000 Upm los ging. Nu läuft se wieder (wenn ich den mal fahr).
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Fr 4 Okt - 14:01

    Kleine Korrektur
    Ich habe die Wechelspannung gemessen.
    Ein Drehstrom Messgerät habe ich nicht.
    avatar
    Gast
    Gast

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Gast am Fr 4 Okt - 15:16

    shorty1111 schrieb:
    @Wolfgang: Wenn die Getriebeübersetztung noch groß ist also in den unteren Gängen läuft so ne angeschlagene Pumpe in diesen Gängen noch wie verrückt, in den großen Gängen fängt das Ding das "stocken" an. Glaube mir, hab ich bei meinen beiden so erlebt. Warum ist mir wurst, war so!
    Moin.
    Meine Rote mit Pichler-"Rennverkleidung" hatte auch diese Macke. Da sie meine Autobahnmaschine FFM-Stadtallendorf-FFM war, hat mich das auch nicht gestört.
    Sie erreichte lt. Tacho 185-190 km/h. Tags und auch nachts.

    Anfangs schlecht bzw. recht gewöhnungsbedürftig war es nur, wenn ich im 5. Gang auf der Landstraße, so mit knapp 5000 Umins dann einen PKW überholen wollte. Gasgeben war nicht, -weil der Motor lief dann wie gegen Gummi- also zurück in den Vierten, Gas bis zum roten Bereich, überholen und dann wieder in den 5ten hochschalten. Wenn man über den 5.500 - 6.000er Bereich kommt, dann läufts iwie wieder wie geschmiert.
    Mit dieser Trickserei (5 4 5 ) bin ich gut zwei Jahre gefahren.

    @sorcerer999: vielleicht mal selber ausprobieren.

    Wieso die typische Limmamacke "Gang-abhängig" ist Rolling Eyes 

    GrussWolF

    PS: @sorcerer999: CafeRatzer:
    Hat sie noch den Sammler ?
    Den Original LuFi ?
    sorcerer999
    sorcerer999

    Anzahl der Beiträge : 22
    Anmeldedatum : 03.10.13
    Alter : 55

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von sorcerer999 am Fr 4 Okt - 15:29

    Hallo
    Ich bin erstmal bis Sonntag weg (nur mit Nexus Online und nicht bei der Gülle)
    Im 5ten ist kein Überholen, im 4ten geht es, ist aber auch nicht rasant.
    Wie gesagt: max 140, aber von 100 auf 120 ist auch nicht gerade so, als wenn alles um einen rum stehen bleibt. Sie fühlt sich an, wie 27 PS, aber die hat sie nicht.
    Sonntag messe ich nochmal mit einem anderen Messgerät.
    Aber für mich hört sich alles nach schwacher Lima an, so das ich das Problem mit einer IGNITECH umgehen kann.
    Die ist zwar teuer als eine Lima (gebraucht), aber mit erheblich weniger arbeit verbunden.
    Grüße
    Kai

    Lufi: Ich muss mal nach guggen, wie der Originale aussieht.
    Dann schaue ich beim messen mal nach.
    avatar
    Gast
    Gast

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Gast am Fr 4 Okt - 15:45

    Mit Original LuFi meine ich den Original Luftfilterkasten (Die Filterpatrone ist wurscht, sauber soll sie sein.).
    Viele Caferatzer haben da die z.B. K&N Einzel-Lufis je Vergaser einen.

    Meine zweite Frage war nach dem Sammler. Vorhanden oder nicht ?

    Bei dem Limarob ist es IMHO wichtiger in Drehzahlen zu sprechen, als in Geschwindigkeiten.
    (Im Dritten kann man auch 100kmhas fahren.)

    Ich bin erstmal bis Sonntag weg (nur mit Nexus Online und nicht bei der Gülle)
    Nexus Online ? Ist das eine Fluggesellschaft oder eine Bahnverbindung ?

    Gesponserte Inhalte

    Cx 500 zu langsam Empty Re: Cx 500 zu langsam

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 22 Sep - 23:03