CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Fehlt hier eine Unterlegscheibe?

    avatar
    T0PPER

    Anzahl der Beiträge : 11
    Anmeldedatum : 28.08.19

    Fehlt hier eine Unterlegscheibe? Empty Fehlt hier eine Unterlegscheibe?

    Beitrag von T0PPER am Di 29 Okt - 21:58

    Fehlt hier eine Unterlegscheibe? B1b46b10

    Fehlt hier eine Unterlegscheibe?

    Irgendwie kommt mir der Abstand Bohrung Splint und Kronenmutter spanisch vor.
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4769
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Waterbrunn am Di 29 Okt - 23:15

    Überrascht mich, aber du hast Recht!

    Explosionszeichnung Vorderrad und -Achse

    Bauteil #15, Unterlegscheibe (engl. Washer) 15,2 x 25

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von f104wart am Mi 30 Okt - 7:06

    Die Frage beantwortet sich alleine schon dadurch, dass der Sicherungssplint, der ein Lösen der Mutter verhindern soll, VOR den Schlitzen der Kronenmutter sitzt und damit unwirksam ist.


    ...Das ist aber nicht eine einfache Unterlegscheibe aus dem Baumarkt. Das sollte schon die passende sein. Keine gestanzte, sondern eine gedrehte Scheibe.


    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4769
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Waterbrunn am Mi 30 Okt - 8:53

    Warum eine gedrehte? Könnten sich mögliche Stanzgrate ins Alu des Tauchrohrs eingraben?


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    avatar
    T0PPER

    Anzahl der Beiträge : 11
    Anmeldedatum : 28.08.19

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von T0PPER am Mi 30 Okt - 10:16

    Danke euch schon mal für die schnellen Antworten.

    Sehe ich das richtig, dass die Scheibe zwischen Tauchrohr und Mutter kommt? Also nicht als Distanzscheibe zwischen Tachoschnecke und Tauchrohr? Ist auf der Explosionszeichnung nicht zu erkennen.
    hhp
    hhp

    Anzahl der Beiträge : 123
    Anmeldedatum : 13.04.14
    Alter : 71
    Ort : 44577 Castrop-Rauxel

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von hhp am Mi 30 Okt - 13:57

    für TOPPER: natürlich direkt unter die Kronmutter

    für EO: wegen des festeren Materials! Einfache U-Scheiben = Blech, gedrehte = Stahl, bestenfalls vergütet. Bei Anzugsmommenten über 50 Nm wird eine Blechunterlegscheibe verquetscht.

    Desweiteren würde ich gerne die andere Seite sehen, da kann auch was nicht stimmen. Die Bohrung für den Sicherungssplint ist erheblich zu weit außen, sieht für mich jedenfalls so aus.

    Gruß hhp Horst
    avatar
    T0PPER

    Anzahl der Beiträge : 11
    Anmeldedatum : 28.08.19

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von T0PPER am Mi 30 Okt - 18:19

    Fehlt hier eine Unterlegscheibe? 4f681310
    Fehlt hier eine Unterlegscheibe? Cd9a6c10
    So sieht das ganze von der anderen Seite aus. Achse steht ganz leicht über.
    hhp
    hhp

    Anzahl der Beiträge : 123
    Anmeldedatum : 13.04.14
    Alter : 71
    Ort : 44577 Castrop-Rauxel

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von hhp am Mi 30 Okt - 20:30

    In Fahrtrichtung rechts:

    Wenn ich das richtig erkennen kann, fehlt die Nr. 5, das Distanzstück zwischen Achse und Nr. 6 der Distanzhülse. Wird gerne mal „vergessen“. Die Achse soll bündig außen abschließen, max. steht die Kantenrundung der Achse etwas über. Auf dem Foto sind es aber ein paar Millimeter mehr. Dafür sieht es aus, als wenn auf der Achse ein loser Ring/Unterlegscheibe? vorhanden ist oder die Distanzhülse Nr 6 etwas vorsteht. Wenn Du mal sauber machst, könnte man auf den Fotos alles besser sehen.

    Entsprechend stehen auch die Bremsscheiben nicht mit gleichmäßigen Abständen (links und rechts) in den Bremsankern. Desweiteren  müßte auch die Federbeine unten etwas enger zusammen stehen als oben.

    Wenn das Distanzstück eingebaut ist, passt das wieder mit der bündigen Achse und der Sicherungssplint sitzt auch wieder innerhalb der Nuten der Kronenmutter und alles andere passt.

    Gruß hhp Horst
    avatar
    T0PPER

    Anzahl der Beiträge : 11
    Anmeldedatum : 28.08.19

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von T0PPER am Mi 30 Okt - 21:15

    Danke schön Mal für die Infos. Werde ich Mal genau begutachten was da nicht in Ordnung ist.
    Brummbaehr
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 3229
    Anmeldedatum : 22.02.13
    Alter : 52
    Ort : Hückelhoven

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Brummbaehr am Do 31 Okt - 8:27

    Also für mich sieht das so OK aus.

    Die Nr.5 sitzt im Simmering wie es sein soll. Nr.6 kann da nicht herausschauen, da die Hülse zwischen den Lagern sitzt.
    Da fehlt einzig die U-Scheibe hinter der Kronenmutter, wie oben schon geschrieben.


    _________________
    Ist Spannungsabfall eigentlich Sondermüll?

    Fehlt hier eine Unterlegscheibe? 2016-1100x120s7oph

    Arduino-CDI --> Anschlussplan --> Erprobung/Test

    Stammtisch WilderWesten
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4769
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Waterbrunn am Do 31 Okt - 8:40

    hhp schrieb:für TOPPER: natürlich direkt unter die Kronmutter

    für EO: wegen des festeren Materials! Einfache U-Scheiben = Blech, gedrehte = Stahl, bestenfalls vergütet. Bei Anzugsmommenten über 50 Nm wird eine Blechunterlegscheibe verquetscht.

    Desweiteren würde ich gerne die andere Seite sehen, da kann auch was nicht stimmen. Die Bohrung für den Sicherungssplint ist erheblich zu weit außen, sieht für mich jedenfalls so aus.

    Gruß hhp Horst

    Da hatte ich überhaupt nicht dran gedacht!
    Danke für die Erleuchtung.
    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von f104wart am Do 31 Okt - 9:45

    hhp schrieb:Die Achse soll bündig außen abschließen, max. steht die Kantenrundung der Achse etwas über.

    Das mit der Achse passt so. Wenn sie noch weiter rein gezogen würde, würde ja die Bohrung noch weiter von der Kronenmutter weg wandern.


    Es ist so, wie Jochen sagt: Es fehlt nur die Scheibe unter der Kronenmutter.


    Beim Drehen geht es nicht um die Härte und die Materialeigenschaften, sondern hauptsächlich darum, dass die Scheibe 1. dicker ist als eine normale U-Scheibe und 2. absolut planparallel und rechtwinklich aufliegen soll. @EO: Denk mal an die Abrückschrauben für den LiMaRotor oder das Lüfterrad. Wink


    Bezüglich der Ausrichtung und Zentrierung der Bremsscheiben ist es wichtig(!), dass zuerst die Kronenmutter angezogen wird und dach erst die Klemmung am rechten Tauchrohr.




    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    hhp
    hhp

    Anzahl der Beiträge : 123
    Anmeldedatum : 13.04.14
    Alter : 71
    Ort : 44577 Castrop-Rauxel

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von hhp am Do 31 Okt - 12:41

    Das mit der Achse passt so nicht. Sorry. Lt. EFH Seite 158 und auch meinem Honda Handbuch 14-9 soll die Achse in Fahrtrichtung rechts außen bündig sein! Ist auch bei meiner CX so. Das ist die eine Sache. Hier kann evtl. nicht richtig verschraubt sein.

    Die original Honda Scheibe unter der Kronen-Mutter ist nicht so dick, dass die Bohrung in die Kronenmutter passt. Also passt was nicht. Ich will gerne nachher mal in meine "Werkstatt" fahren und nachmessen. Melde mich dann nochmal.

    Gruß hhp Horst
    hhp
    hhp

    Anzahl der Beiträge : 123
    Anmeldedatum : 13.04.14
    Alter : 71
    Ort : 44577 Castrop-Rauxel

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von hhp am Do 31 Okt - 17:18

    Hallo, da bin ich wieder,

    In Fahrtrichtung rechts muss wohl nur die Vorderradgabel die 2 mm (geschätzt) mit der Klemmung nach außen versetzt werden. (Fotos) Wie schon beschrieben, Achse ohne Überstand, oder man ist bei so altem Zeugs nicht so pingelig und lässt es.

    In Fahrtrichtung links ist unter der Kronenschraube eine Scheibe, 25 x 15,2 x 2,1 mm stark. Diese Scheibe sitzt in einer Vertiefung die 2,0 mm tief ist, so dass die Scheibe ca. 0,1 mm hervorsteht. Die Scheibe ist nur minimal sichtbar. Die Löcher für den Splint befinden sich bei korrektem Anzugs-Moment soeben in vollem Umfang in der Kronenmutter und nicht davor. (Fotos)

    Ich denke, das letztendlich diese Scheibe fehlt und die Kronenschraube ohne Scheibe in die runde Aussparung hinein für diese Scheibe festgezogen wurde. Dann dürfte es schon passen.

    Also Schraube ab und gucken.

    Herzliche Grüße an alle und einen angenehmen Feiertag.

    hhp Horst


    Fehlt hier eine Unterlegscheibe? K640_i12
    Fehlt hier eine Unterlegscheibe? K640_i13
    Fehlt hier eine Unterlegscheibe? K640_i14
    Fehlt hier eine Unterlegscheibe? K640_i15
    Fehlt hier eine Unterlegscheibe? K640_i16
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von f104wart am So 3 Nov - 21:38

    .


    Bei mir steht die Achse auch etwas raus. Und zwar genau um das Maß der Fase:



    Fehlt hier eine Unterlegscheibe? K640_587


    Das spielt auch gar keine Rolle, so lange die Gabel dabei spannungsfrei montiert, der Abstand der Bremsscheiben zu den Tauchrohren links wie rechts gleich ist und d´sich das RAd frei zwischen den Bremssätteln drehen lässt.



    Von daher sehe ich es so wie Jochen: Es fehlt lediglich die Scheibe unter der Kronenmutter.

    Hier würde ich eine originale Scheibe nehmen oder mir eine Scheibe drehen/drehen lassen.

    ...Und wenn schon drehen, dann würde ich sie auch so dick machen, dass der Dauersplint in den Schlitzen der Kronenmutter sitzt.



    Zu der Kronenmutter habe ich kein Foto, da ich eine neuere Achse habe ohne Bohrung und mit selbstsichernder Mutter (spätere Ausführung bei den Pumpen mit DoKoSätteln)


    Fehlt hier eine Unterlegscheibe? K640_588



    ==> Im Bucheli ist der Einbau übrigens falsch beschrieben: Dort steht, dass man zuerst die Klemmung anzieht und dann die Achsmutter. DAS STIMMT SO NICHT !!

    Um die Gabel spannungsfrei zu montieren MUSS zuerst die Achsmutter angezogen werden und dann die Klemmung. Deshalb auch die Schlüsselfläche an der Achse zwischen Rad und Tauchrohr. Wink


    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von schorsche am Mo 4 Nov - 10:50

    Leider findet sich die falsche Reihenfolge nicht nur im Bucheli sondern auch in einigen Fahrerhandbüchern von Honda!!!


    _________________
    EFH  3.0
    avatar
    T0PPER

    Anzahl der Beiträge : 11
    Anmeldedatum : 28.08.19

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von T0PPER am Mo 4 Nov - 11:13

    Ich kam leider noch nicht dazu, das ganze zu überprüfen. Das einzige was ich geprüft habe, war der Abstand der Bremsscheiben zu den Tauchrohren. Das hat schon mal gepasst. Also scheint schon mal kein Distanzstück zu fehlen. Mit einer Scheibe unter den Mutter wird es dann schon passen.

    Danke an alle. Hat mir auf jeden Fall geholfen.
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von f104wart am Mo 4 Nov - 13:11

    T0PPER schrieb: Mit einer passenden Scheibe unter den Mutter wird es dann schon passen.

    ...Ich hab das noch etwas ergänzt. Wink


    Am besten besorgst Du Dir eine originale Honda-Scheibe. Irgendwer hat sowas garantiert noch rum liegen. Ich mit Sicherhait auch, aber ich komme vorerst nicht dazu, nachzuschauen.

    Der Dauerspilint sollte zumindest Teilweise in den Schlitzen der Kronenmutter sitzen. Wenn nicht, dann kannst Du auch eine zweite Bohrung um 90° versetzt zu der jetzigen Bohrung in der Achse anbringen. Dazu kannst Du die Mutter als Führungshilfe nutzen.

    Der Splint, egal ob es der Dauersplint oder ein einfacher Splint ist, MUSS in den Schlitzen sitzen und ein Lösen der Mutter verhindern. Dies ist eine Losdrehsicherung, keine Verliersicherung. Wink



    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    avatar
    Gast
    Gast

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Gast am Di 5 Nov - 14:24

    Da hat Ralf recht:

    Erst die fette Achsmutter (Kronenmutter) mit 5,5 - 6.5 kg/m festziehen. Dazu wird die Achse auf der anderen Radseite mit einem Maulschlüssel gehalten, die hat dazu eine Abflachung.

    Erst danach zieht man die vordere der beiden Klemmschrauben an der anderen Radseite mit 1,8 - 2.5 kg/m fest und erst dann die hintere der beiden Klemmschrauben mit dem gleichen Wert.
    f104wart
    f104wart

    Anzahl der Beiträge : 7085
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von f104wart am Di 5 Nov - 19:02

    Radiomann schrieb:

    Erst danach zieht man die vordere der beiden Klemmschrauben an der anderen Radseite mit 1,8 - 2.5 kg/m fest und erst dann die hintere der beiden Klemmschrauben mit dem gleichen Wert.

    ...wobei man noch darauf achtet, dass der Pfeil auf der Klemmbacke in Fahrtrichtung zeigt.


    Nach dem Anziehen (erst vorne, dann hinten) ist es normal, dass zwischen Tauchrohr und Klemmbacke ein Spalt zu sehen ist. Diesr Spalt darf keinesfalls(!) durch stärkeres Anziehen der Muttern zusammengezogen werden! Wink


    ...So, jetzt hammer aber alles komplett. Very Happy


    _________________
    Gruß Ralf


    1,618033…



    Mopedfahren ist wie Sex. Man muss nur dem Gummi vertrauen.  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .

    Gesponserte Inhalte

    Fehlt hier eine Unterlegscheibe? Empty Re: Fehlt hier eine Unterlegscheibe?

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Sa 19 Sep - 1:19