CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Teilen
    avatar
    Tourer

    Anzahl der Beiträge : 2
    Anmeldedatum : 08.07.15

    CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Tourer am Mi 8 Jul - 18:08

    Liebe Pumpenfreunde,


    meine CX 500 hat leider ein Problem,  bei dem ich nicht sicher bin,  wie ich verfahren kann.


    Vor etwa 50km gab es erstmals Auffälligkeiten,  als der warmgelaufene Motor bei hohen Außentemperaturen im Stadtverkehr seine Leerlaufdrehzahl an Ampeln nichtmehr gehalten hat und ausgegangen ist. Er lies sich mehrfach problemlos wieder starten und durch Spielen am Gas am Leben erhalten. 

    Tage später folgte eine problemlose Kurzstrecke zum Reifenhändler und ein paar Stunden später eine problemlose Rückfahrt. 

    Diese Woche dann eine ebenfalls unauffällige Stadtfahrt mit kurzer Autobahnetappe. 

    Jetzt habe ich meine Maschine,  die in der Mittagssonne stand, gestartet,  der Motor war natürlich schnell auf Betriebstemperatur,  aber bereits nach einem Kilometer nahm sie auf der Landstraße erst kein Gas mehr an, ruckelte etwas und ging daraufhin (im Tunnel) aus. Nach kurzer Zeit in einer Haltebucht, ließ sich die Maschine wieder starten und ich konnte mit recht unwilliger Gasannahme einen weiteren Kilometer aus dem Tunnel fahren. Als ich vor einem Kreisverkehr herunterschalten wollte,  ging die Maschine wieder aus und ließ sich nichtmehr starten. 

    Ich hatte nicht die Gelegenheit,  die Maschine stehen zu lassen und es in kaltem Zustand nocheinmal zu probieren.

    Vor Ort habe ich den Luftfilter (sauber), den Luftfilterkasten (trocken) und den Benzinfluss zwischen Tank und Benzinfilter (läuft) geprüft.


    Zum Modell selbst:

    Honda CX 500 c Tourer mit Erstzulassung März 1985.

    Dementsprechend NEC-gezündet.


    Zustand weitestgehend original.

    Laufleistung 25.500km 

    Reparaturhistorie:

    Vor 13.000km/5 Jahren:

    U.a. Vergaser von Honda reinigen und einstellen lassen, Ventilspiel, neuer Auspuff, Tank restauriert, Zündkerzenstecker neu.


    Vor ca. 1.500km:

    U.a. Lima neu, Wapu-Dichtung neu, Ventilspiel, Luftfilter, Benzinfilter, linker Zündkerzenstecker neu.


    Vor ca. 60km:

    Neue Batterie.


    Im Moment steht die Maschine auf einem Hof (in Italien). Werde also erst in ein paar Tagen wieder daran arbeiten können. Damit das Motorrad aber so bald wie möglich wieder einsatzbereit ist, möchte ich bis dahin eine Idee haben, welchen Fehlern ich als erstes auf den Grund gehen kann, bzw. welche Teile ich evtl. bis dahin schonmal besorgen oder sowieso wechseln sollte.


    Habt ihr Ideen?


    Gruß

    Tourer 
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1866
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Hückelhoven

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Brummbaehr am Mi 8 Jul - 19:42

    Als erstes würde ich prüfen ob ein ordenlicher Zündfunken vorhanden ist.
    Also nicht nur schauen ob es an der ausgebauten Zündkerze funkt, sondern mit so einem Prüfadapter. So ca. nen cm sollte der Funken schaffen.

    Wenn das OK ist, neue Zündkerzen.

    Wenn se dann immer noch nicht anspringt, mit Startpilot versuchen.
    Wenn se dann anspringt, aber wieder ausgeht wenn man mit dem Startpilot aufhört, liegt es an der Benzinversorgung.

    Benzinschlauch vom Vergaser abziehen und schauen/messen ob genügend Benzin raus kommt.
    Tankbelüftung? Sieb im Benzinhahn? Sieb im Tank (Dieses Röhrchen am Benzinhahn)?

    Wenn das alles OK ist, muss es wohl am Vergaser liegen.
    Ablassschrauben aufdrehen und schauen ob an den Überlaufschläuchen auch ordenlich was rausläuft. Natürlich ne Schüssel oder so unterstellen.

    Ansaugstutzen kontrollieren ob rissig!

    Wenn alles nix hilft Vergaser ultrschall reinigen.

    Vieles ist möglich, aber vielleicht reichen ja neue Zündkerzen?

    Die Hoffnung stirbt zuletzt, Gruß
    Jochen


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    Tourer

    Anzahl der Beiträge : 2
    Anmeldedatum : 08.07.15

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Tourer am Mi 29 Jul - 15:02

    Vielen Dank schonmal für die ausführliche Antwort.
    Ich habe die Maschine gerade wieder entgegengenommen. Nachdem sie auf einem Transporter stand, habe ich aber einen neuen Defekt, um den ich mich als erstes kümmern will:

    Der Schlüssel lässt sich nichtmehr auf "Lock" drehen und dementsprechend nicht abziehen.
    Daher würde ich als allererstes mal ein neues Zündschloss kaufen und einbauen.
    Aus früheren Basteleien weiß ich, dass das Zündschloss sechs angelötete Kabel hat, die zu einem Sechspoligen Stecker führen.
    Auf ebay bekomme ich allerdings kein Zündschloss, das identisch aussieht.

    Ich nehme an, die Zündschlösser, die stattdessen direkt mit der 6-poligen Steckverbindung angeboten werden, sind kompatibel, solange sie auch eine Lock-Stellung besitzen.
    Ist das so? Ist die Belegung der Pole im Allgemeinen gleich?

    Dann bräuchte ich ja nur eine Art Verlängerungskabel zwischen dem neuen Stecker direkt am neuen Zündschloss und dem alten Anschluss weiter entfernt vom Zündschloss.
    Wisst ihr, unter welcher Bezeichnung ich passende Stecker finde oder wo ich gar einen passendes Verlängerungskabel mit den 6 Polen und den entsprechenden Steckverbindungen bekomme?

    Sorry, falls die Fragen allzu laienhaft daherkommen. Ich habe leider wenig Ahnung von Elektrik und sehr wenig praktische Erfahrung. Ich freue mich über eure Hilfe.

    Gruß
    Tourer
    avatar
    schorsche

    Anzahl der Beiträge : 1616
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von schorsche am Mi 29 Jul - 18:32

    Hallo.

    als erstes die Frage: Steht der Lenker in der richtigen Stellung?
    Die LOCK-Stellung funktioniert nur, wenn der Lenker richtig eingeschlagen ist, da nur dann der Sperrbolzen in die Bohrung der Lenksäule gleitet.
    Dann die zweite Frage: Der Schlüssel lässt sich auch in der Stellung "OFF" nicht abziehen? Das sollte aber gehen!

    Hinsichtlich der Kontakte: Normalerweise haben Schlösser für NEC-Zündung nur 5 Kontakte. Der Kontakt Mitte/Oben ist nicht vorhanden. Das solltest Du prüfen, bevor Du ein neues Schloss orderst. Polo bietet ein passendes Zündschloss ohne Kabel an. In diesem Falle müsstest Du tatsächlich ein "Verlängerungskabel" erstellen.
    Ob die bei Ebay angebotenen 6-poligen Schlösser auch funktionieren kann ich nicht sagen, da ich noch keines davon geprüft habe. Die Prüfung ist allerdings recht einfach per Widerstandsmessung durchzuführen, da im Archiv EOs Dokument mit den Beschaltungen zu finden ist.

    Gruß
    Schorsche

    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 1866
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Hückelhoven

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Brummbaehr am Mi 29 Jul - 19:38

    schorsche schrieb:
    Dann die zweite Frage: Der Schlüssel lässt sich auch in der Stellung "OFF" nicht abziehen? Das sollte aber gehen!

    Da muss ich wiedersprechen.

    Bei all meinen 3 NEC-gezündeten Pumpen lässt sich der Schlüssel nur in der Lock oder P (Parklicht) Stellung abziehen.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    f104wart

    Anzahl der Beiträge : 3684
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von f104wart am Mi 29 Jul - 20:24

    Brummbaehr schrieb: Da muss ich wiedersprechen.

    Und damit hast Du Recht, Jochen!  Wink
    avatar
    schorsche

    Anzahl der Beiträge : 1616
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von schorsche am Mi 29 Jul - 20:46

    Danke für den Hinweis.
    Ich hab ein (Nachbau-)NEC-Schloss an meinem Mopped und da lässt sich der Schlüssel auch bei OFF abziehen.

    Gruß
    Schorsche

    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2052
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Stettfeld / Nordbaden

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Kallebadscher am Mi 29 Jul - 22:12

    Hallo

    an meiner Euro (NEC) ist noch das originale Schloss.....hat aber ne Stellung in der sich der Schlüssel ohne Lenkschloss abziehen läßt
    an der zweiten Euro ist diese Funktion nicht vorhanden......so n Schei**dreck Wink


    Honda hat da mehrere Varianten verbaut....an den Euro und GL-Modellen kenn ich inzwischen mindestens 3 Varianten



    Gruß
    Tom
    avatar
    Waterbrunn

    Anzahl der Beiträge : 3912
    Anmeldedatum : 23.02.13
    Alter : 57
    Ort : Lengerich, Westf.

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Waterbrunn am Mi 29 Jul - 22:49

    Das Originalschloß meines Tourer-Rahmens (NEC-Zündung) von 82 hatte auch ein Schloß, beim dem sich der Schlüssel NUR in der Lockstellung rausziehen ließ. Das war sehr unpraktisch!


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!

    Gast
    Gast

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Gast am Do 30 Jul - 15:27

    Hab ein Nachbauschloss in meiner 650er Euro.

    Das lässt sich in jeder Stellung außer ON abziehen...

    Gesponserte Inhalte

    Re: CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten.

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 12 Dez - 14:57