CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Teilen
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Fr 23 März - 22:38

    Habe bei meiner CX 500 C folgendes Symptom: Wenn ich vom Gas gehe, dann "bremst" die CX gleich stark.
    So wie wenn man genau gleichzeitig mit dem Gas loslassen die Bremse ziehen würde, was ich natürlich nicht mache.

    Es fühlt sich etwa so an, wie bei (etwas älteren) Motorrädern mit Einspritzung, bei denen der Übergang von "wenig Gas" zu "kein Gas" ganz abrupt und hart erfolgt.

    Meine laienhafte Vermutung - der Vergaser ist schuld.
    Aber wo genau suchen? Einfach nur verdreckt?
    Mal einen Reparatursatz kaufen (ist dieser hier korrekt? Reparatursatz) einbauen und schauen, ob besser?
    Oder liegt es evtl. gar nicht am Vergaser?
    Der Leerlauf ist in Ordnung, die Beschleunigung auch.
    Das Symptom wurde auch stärker, war am Anfang, als ich die CX "neu" hatte nicht spürbar.
    Wann der Vorbesitzer mal den Vergaser gereinigt hatte, weiß ich nicht.
    avatar
    Polierteufel

    Anzahl der Beiträge : 387
    Anmeldedatum : 02.03.15

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Polierteufel am Sa 24 März - 7:08

    Hallo,

    ich muss den Vergaser von der Seite sehen, dann kann ich sagen ob der Vergaser-Repsatz der richtige ist.

    Hast Du mal überprüft ob die zwei Räder leichtgängig sind? Mir kommt es so vor ob da eine oder mehrere Bremsen nicht ganz auf machen. Wenn du ganz normal fährst sind die Bremssättel übermäßig oder ungleichmäßig warm/ heiß?

    LG
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2182
    Anmeldedatum : 22.02.13
    Alter : 49
    Ort : Stettfeld / Nordbaden

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Kallebadscher am Sa 24 März - 9:08

    hallo

    wie Micha schon schreibt:
    ich würde mal die Bremsen checken......s könnte ja sein, dass eine Bremse nicht richtig aufmacht und das Moped tatsächlich *abgebremst* wird !


    rein vom Vergaser kann keine "Bremswirkung" kommen !



    Gruss
    Tom
    avatar
    yosz

    Anzahl der Beiträge : 281
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von yosz am Sa 24 März - 10:09

    Hallo,
    beim Motorrad ist es einfach zu prüfen, ob die Räder frei drehen. Wenn du aber fährts, vom Gas gehst und dann die Kupplung ziehst, eventuell in den Leerlauf schaltest, merkst du eigentlich gut ob das Fahrzeug "frei" rollt. Es fühlt sich nach ziehen der Kupplung an, als würde das Fahrzeug leicht beschleunigen, tatsächlich bremst es aber nur weniger. Ich mache das alle paar Tage bei jedem Fahrzeug.
    Ciao
    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Sa 24 März - 10:49

    Mir fällt da als aller erstes die Rücklaufbohrung in der Bremspumpe ein.

    ...Wie lässt sich das Moped denn schieben? Geht das leicht oder relaliv schwer?



    Was auch sein kann ist, dass das Vorderrad verspannt ist. Du solltest also auch mal prüfen, ob die Gabelholme parallel zueinander ausgerichtet sind.

    Auch wenn die Holme parllel zueinander stehen, kann das Vorderrad durch falsche Montage verspannt sein. Schau mal, ob der Abstand der Bremsscheiben zu den Tauchrohren auf beiden Seiten gleich ist.

    Am besten alle Verschraubungen am Vorderrad (auch die des Fenders) lösen. Dann zuerst(!) die Achsmutter anziehen und danach erst die Klemmung auf der rechten Seite.

    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Mo 26 März - 21:28

    Polierteufel schrieb:...ich muss den Vergaser von der Seite sehen, dann kann ich sagen ob der Vergaser-Repsatz der richtige ist.
    Hast Du mal überprüft ob die zwei Räder leichtgängig sind? Mir kommt es so vor ob da eine oder mehrere Bremsen nicht ganz auf machen. Wenn du ganz normal fährst sind die Bremssättel übermäßig oder ungleichmäßig warm/ heiß?
    Die Räder sind leichtgängig.
    Das vordere Rad war letztes Jahr nicht so richtig gut leichtgängig, hatte das dann aber für den TÜV im Herbst noch hinbekommen mit Gabel entspannen und Zusammenbau, wie von Ralf oben vorgeschlagen.
    Ohne vorne viel zu bremsen, werden die Bremssättel nicht heiß.

    Der Vergaser in der Seitenansicht:



    yosz schrieb:...beim Motorrad ist es einfach zu prüfen, ob die Räder frei drehen. Wenn du aber fährts, vom Gas gehst und dann die Kupplung ziehst, eventuell in den Leerlauf schaltest, merkst du eigentlich gut ob das Fahrzeug "frei" rollt.
    Genau so fühlt es sich an, wenn ich die Kupplung ziehe!
    Die CX rollt dann "freier", wenn die Kupplung gezogen ist.
    Ist die Kupplung nicht gezogen, bremst der Motor stark.

    f104wart schrieb:Mir fällt da als aller erstes die Rücklaufbohrung in der Bremspumpe ein.
    ...Wie lässt sich das Moped denn schieben? Geht das leicht oder relaliv schwer?
    Denke die Rücklaufbohrung sollte es nicht sein. Habe eine neu gekaufte (ca. 3 Jahre her) Nissin Pumpe dran.
    Die CX lässt sich gut schieben, so wie ein anderes Motorrad auch. Habe nicht das Gefühl es bremst etwas.
    Die Bremsbacken wurden von Norbert im letzten Herbst überholt. (Aber das Abbremsen war schon davor da.)

    f104wart schrieb:Was auch sein kann ist, dass das Vorderrad verspannt ist. Du solltest also auch mal prüfen, ob die Gabelholme parallel zueinander ausgerichtet sind.
    Auch wenn die Holme parllel zueinander stehen, kann das Vorderrad durch falsche Montage verspannt sein. Schau mal, ob der Abstand der Bremsscheiben zu den Tauchrohren auf beiden Seiten gleich ist.
    Am besten alle Verschraubungen am Vorderrad (auch die des Fenders) lösen. Dann zuerst(!) die Achsmutter anziehen und danach erst die Klemmung auf der rechten Seite.
    Verspannt sollte die Gabel eigentlich nicht mehr sein.
    Abstand kann ich morgen aber mal noch messen.



    Es fühlt sich wirklich so an, wie wenn der Motor zu stark bremsen würde.
    Kenne das eigentlich von Motoren mit Vergaser eher so, dass die beim Loslassen des Gas schön "auslaufen". Und so war es auch bei meiner CX.
    Und von Einspritzern kenne ich es so, daß die Bremswirkung vom Motor ohne Übergang sofort einsetzt.
    Und so fühlt es sich bei der CX derzeit an.

    Generell wäre eine Reinigung der Vergaser sicher nicht das schlechteste:   Very Happy


    Müssen die Vergaser zum Reinigen auf jeden Fall getrennt werden?
    Denn dann müsste doch auch wieder synchronisiert werden?
    Dafür habe ich keine Einrichtung und auch niemanden in meinem Bekanntenkreis, der sowas hat.
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2106
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Brummbaehr am Mo 26 März - 22:38

    Hmm....

    ob so etwas wirklich am Vergaser liegen kann?

    Hat der Motor denn "normale" Leistung? Dreht im 4ten Gang locker bis im roten Bereich?

    Mal Ventile prüfen/einstellen, Kompression messen...

    Zündzeitpunkt?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Di 27 März - 7:55

    Ich glaube auch nicht an die Vergasertheorie.

    ...Mal ne ganz blöde Idee, es soll ja schon die dollsten Dinge gegeben haben:

    Wie hast Du denn das Bremspedal eingestellt? Kann es vielleicht sein, das Du dort unbeabsichtigt drauf stehst, ohne es zu merken?

    ...Ich würde den Fehler wirklich im Bereich Fahrwerk/Bremsen vermuten.

    Die andere Seite: Welchen Vergleich hast Du? Ist es vielleicht doch nur eine subjektive Empfindung?

    ==> Was passiert, wenn Du den Gang raus machst, den rechten Fuß mit dem Ballen auf die Raste stellst und das Moped rollen lässt?
    avatar
    Polierteufel

    Anzahl der Beiträge : 387
    Anmeldedatum : 02.03.15

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Polierteufel am Di 27 März - 8:06

    Na toll.

    hatte was dazu geschrieben und es ist weg was ich geschrieben hab. Zum kotzen!


    Kurzfassung:

    Der RepSatz müsste passen.


    Vergaser sieht speckig aus


    Wenn ein Zylinder nur passiv mit läuft, dann kann der Effekt verstärkt werden dass man glaubt dass der Motor abbremst.


    Ja es müssen die Vergaser nach dem Reinigen neu auf den jeweilen Motor eingestellt werden.

    Entschuldigung ..... ich hatte Nachtschicht bin hundsmüde und nach schreiben schreiben ist der Text weg. Sad


    LG
    Gute Nacht





    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Di 27 März - 8:18

    Polierteufel schrieb:Wenn ein Zylinder nur passiv mit läuft,

    ...Klar, das könnte natürlich sein, aber das merkt man normalerweise schon am Motorgeräusch und an der fehlenden Leistung beim Fahren und nicht erst dann, wenn man das Gas weg nimmt. Wink

    Es sei denn, ... Man(n) merkt gar nichts. lol!
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Di 27 März - 11:06

    f104wart schrieb:Es sei denn, ... Man(n) merkt gar nichts. lol!
    Ganz so weit ist es noch nicht mit mir... (hoffe ich).  lol!

    f104wart schrieb:Wie hast Du denn das Bremspedal eingestellt? Kann es vielleicht sein, das Du dort unbeabsichtigt drauf stehst, ohne es zu merken?

    ...Ich würde den Fehler wirklich im Bereich Fahrwerk/Bremsen vermuten.

    Die andere Seite: Welchen Vergleich hast Du? Ist es vielleicht doch nur eine subjektive Empfindung?

    ==> Was passiert, wenn Du den Gang raus machst, den rechten Fuß mit dem Ballen auf die Raste stellst und das Moped rollen lässt?

    Das mit dem Bremspedal ist es nicht, hatte den Bremspunkt bald nach dem Kauf etwas nach unten verlagert, da ich je nach Schuhwerk genau diesen Effekt hatte...  Smile

    Wenn ich den Gang raus mache, dann rollt die CX ohne zu abgebremst zu werden. Da gibt es keinen Unterscheid zu einem anderen Motorrad.

    Leistung ist in Ordnung. Der Motor dreht schön hoch, auch bis zum roten Bereich.
    Beide Seiten werden warm/heiß, was ja nicht der Fall wäre, würde einer der Zylinder nur mitgezogen.

    Als derzeitigen Vergleich habe ich die DR650SE, dort bremst der Motor nach Gaswegnahme "sanft" ab.
    Ein anderer Vergleich, war eine CX500, die ich für einen Tag von einem Bekannten ausgeliehen hatte, bevor ich meine CX gekauft hatte.
    Auch dort, nach Gaswegnahme ein weiches Abbremsen.
    Negativbeispiel: Meine (Ex) Versys 650, Gas weg und zack kräftige Motorbremse. Konnte dort durch die Stilllegung der Lambdasonde aufgehoben werden.
    Aber sowas hat die CX ja nicht...  Very Happy


    Zuletzt von cx_pallas am Di 27 März - 11:35 bearbeitet; insgesamt 1-mal bearbeitet
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2106
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Brummbaehr am Di 27 März - 11:23

    Das Ganze ist ja eine subjektive Geschichte. Ist also schwer bis unmöglich das aus der Ferne zu beurteilen.

    Könnte ein zu früher Zündzeitpunkt so etwas bewirken?
    Bei hohen Drehzahlen würde sich das ja nicht bemerkbar machen.
    Bei niedrigen Drehzahlen würde der Motor ggf. anfangen zu "klopfen". Dadurch mehr Motorbremse??

    Hat die Maschine NEC oder CDI Zündung?
    Lahme Federn vom Fliehkraftregler? Nur so ne Idee, währe ja dann auch schleichend.

    Oder bin ich hier ganz und gar auf dem sprichwörtlichen Holzweg?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Di 27 März - 11:35

    NEC Zündung
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2106
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Brummbaehr am Di 27 März - 11:47

    Hmm...

    wenn ich nicht auf dem Horzweg bin, dann würde ich mal den Zündzeitpunkt "abblitzen".

    Wie man das macht, steht im Werkstatthandbuch.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Di 27 März - 12:06

    cx_pallas schrieb:NEC Zündung

    Dann könnte das mit dem Fliehkraftregler (lahme oder gebrochene Federn) natürlich auch noch eine Möglichkeit sein.

    Blitz mal die Zündung ab und prüfe, ob die Zündverstellung arbeitet.
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Di 27 März - 12:17

    Ok, ich schaue daß ich an eine Strobo-Pistole komme. (Nach dem Osterurlaub... Smile )

    Nur zu meinem Verständnis:
    Die Zündverstellung ist auch im Schiebebetrieb aktiv?
    Und nicht nur bei der Beschleunigung?
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2106
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Brummbaehr am Di 27 März - 12:49

    Der Fliehkraft ist es egal ob Schiebebetrieb oder Beschleunigung. Da ist nur die aktuelle Drehzahl maßgebend.
    Das passiert rein mechanisch.


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Di 27 März - 18:28

    Nachtrag:
    Abstand der Bremsscheibe zum Tauchrohr, jeweils gemessen von Innenseite Bremsscheibe bis Außenseite Tauchrohr mit der Schiebelehre.
    Rechts: 5.17 cm
    Links: 5.14 cm
    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Di 27 März - 19:10

    Glaub ich nicht! So dick sind gerade mal die Tauchrohre.

    ...Du meinst sicher mm. Wink
    avatar
    cx_pallas

    Anzahl der Beiträge : 308
    Anmeldedatum : 14.04.14
    Ort : Schweiz / ZH

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von cx_pallas am Di 27 März - 21:03

    f104wart schrieb:Glaub ich nicht! So dick sind gerade mal die Tauchrohre.

    ...Du meinst sicher mm. Wink

    Ne, ne hab das schon richtig abgelesen... Cool
    Wie oben geschrieben, Innenseite zu Außenkante.
    avatar
    f104wart

    Anzahl der Beiträge : 4376
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von f104wart am Di 27 März - 22:19

    Ja, gut, okay, so geht´s natürlich auch. Laughing
    avatar
    Duffy1978

    Anzahl der Beiträge : 1
    Anmeldedatum : 25.03.14

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Duffy1978 am Fr 13 Apr - 15:11

    Hallo Gemeinde!

    Kurze Info in eigener Sache...
    ich hatte ja letztes Jahr mehr oder weniger meine CX 500 E zum Verkauf angeboten.
    Das hat sich erstmal erledigt. Habe mich dazu entschieden sie zu behalten.
    Ralf war so nett mich zu besuchen und hat mit einem lachenden und einem weinenden Auge das Schätzchen betrachtet.
    War alles gut und jetzt sitze ich wieder fest im Sattel.  Very Happy

    Ich wollte mal wissen, ob sich bezüglich der "Vergaserbremse" was getan hat?
    Es kann jetzt sein, dass das der Hypochonder in mir ist, aber ich glaube das hab ich auch.
    Beim Gaswegnehmen ist die CX unheimlich schnell runter von der Geschwindigkeit.
    Auch in der untertourigen Langsamfahrt ist sie irre nervös am Gasgriff. Manchmal reicht schon die Fahrt durch ein Schlagloch und der Nacken leidet.
    Im oberen Drehzahlbereich ist dafür alles gut.

    Habe leider keine Blitzlampe, und auch keinen Dunst, wie ich dir Ergebnisse werten sollte.
    Dafür ein Werkstatthandbuch, das ich mal zu Rate ziehen werde...und Ralf...der nicht allzu weit weg wohnt...ähem...grins!  Embarassed

    Aber vielleicht lässt sich ja auch hier schon die Ursache am Zündzeitpunkt festnageln!?

    Daniel
    avatar
    yosz

    Anzahl der Beiträge : 281
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von yosz am Fr 13 Apr - 16:09

    Hallo,
    Zündzeitpunkt schließe ich aus. Ausgekuppelt rollen beide Mopeds frei (die von cx_pallas jedenfalls). Im Getriebe klemmt nichts. Der Motor hat Leistung. Da hätte ich noch die wilde Idee mit den Aircut-Valves. Die sind dazu da bei geschlossener Drosselklappe einen der beiden Leerlaufluft-Kanäle zu verschließen, damit das Leerlaufgemisch angefettet wird und der Motor sauber "brennt", obwohl die Drosselklappe zu ist. Das soll Patschen und Bollern aus dem Auspuff vermeiden. Wenn auch nicht viel, erzeugt der Motor dadurch auch etwas Drehmoment. Wenn diese Aircut-Membranen nicht recht funktionieren könnten mehr Motor-Bremswirkung, schlechter Lauf bei niedrigen Drehzahlen und bollern im Auspuff die Sympthome sein.
    Es gibt Berichte, da wurde das Aircut-System einfach still gelegt und eventuell der Vergaser passend eingestellt (ohne Änderung an den Düsen).
    Hatte ich sowas ähnliches schon mal geschrieben? Kommt mir gerade so vor.
    Ciao
    avatar
    Brummbaehr
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2106
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Hückelhoven

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Brummbaehr am Fr 13 Apr - 17:13

    yosz schrieb:Hallo,
    Zündzeitpunkt schließe ich aus. ...

    Warum?


    _________________
    Geht alles, nur der Frosch, ... der hüpft



    WilderWesten
    avatar
    yosz

    Anzahl der Beiträge : 281
    Anmeldedatum : 10.09.13
    Ort : Main-Taunus

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von yosz am Fr 13 Apr - 17:21

    Weil ich denke es ist egal, ob der Motor im Schub ein paar Grad früher oder später den Funken setzt, ganz falsch kann die Zündung nicht sein, Leistung ist ja ohne Zündaussetzer da.

    Gesponserte Inhalte

    Re: Starkes "Bremsen" beim Gas wegnehmen. Vergaser?

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Do 21 Jun - 15:55