CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    Motor verliert Öl

    Teilen
    avatar
    Joey81

    Anzahl der Beiträge : 4
    Anmeldedatum : 10.02.18
    Alter : 37
    Ort : Neustadt an der Weinstraße

    Motor verliert Öl

    Beitrag von Joey81 am Fr 20 Jul - 10:42

    Hallo liebes Forum,

    mein Name ist Joel und ich bin ein 81er Baujahr.
    Komme aus der schönen Pfalz , genauer gesagt aus Neustadt an der Weinstraße.
    Habe eine CX Baujahr 80 mit 60200km bekommen.
    Nach einigen Tagen Schrauberei zum Laufen gebracht und Tüv machen lassen.
    Nun ist mir nach der ersten Fahr ca 20km aufgefallen, dass die alte Dame ÖL verliert. Es tropft links und rechts am Motorgehäuse herunter.
    Zwischen den beiden Zylinder hat sich eine Öllache gebildet die sich immer wieder auffüllt, sobald das Motorrad richtig warm gefahren wurde.
    Habt ihr eventuell eine Idee woher das kommen könnte? Eventuell Zylinderkopfdichtung?





    Hier noch ein Youtubevideo über den aktuellen Zustand und das bereits verbaute Material meiner CX 500.



    Über eure Hilfe/Erfahrung würde ich mich sehr freuen!


    Danke und viele Grüße
    Joey
    avatar
    Waterbrunn

    Anzahl der Beiträge : 4172
    Anmeldedatum : 23.02.13
    Alter : 58
    Ort : Lengerich, Westf.

    Re: Motor verliert Öl

    Beitrag von Waterbrunn am Fr 20 Jul - 13:41

    Ich höre auch noch die Steuerkette kratzen.
    Also - entweder willst du mit dem Ding noch ein wenig rumkurven bis der Motor hin ist, oder du nimmst den Motor raus, lokalisierst die Öllecks, machst den Motor auf und kuckst rein, wie da drinnen der Sachstand ist. Dann wartet am Ende des Weges das zuverlässige Motorrad, als das die CX 500 bekannt ist.

    Gruß, EO


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Mitglied im Club +500!
    avatar
    Kallebadscher
    Moderatoren
    Moderatoren

    Anzahl der Beiträge : 2218
    Anmeldedatum : 22.02.13
    Alter : 50
    Ort : Stettfeld / Nordbaden

    Re: Motor verliert Öl

    Beitrag von Kallebadscher am Fr 20 Jul - 14:14

    ach EO.....
    immer diese Schwarzmalerei  Evil or Very Mad
    derarte Videos ignoriere ich inzwischen, denn die Tonqualität gibt selten die wahren Geräusche wieder


    @Joel
    erst mal Willkommen im Forum
    und dann n paar Tipps

    hier im Forum kursiert ein erweitertes Fahrerhandbuch
    das solltest du dir in Ruhe zu Gemüte führen
    dann die Steuerkette prüfen, Ventile einstellen
    und mal den entsprechenden Bereich vom alten Ölschmodder befreien....erst dann wieder Motor laufen lassen und schauen wo das Öl her kommt
    mit etwas Glück sind es nur die Ventildeckeldichtungen (dann aber bitte auch die inneren Dichtungen ersetzen)

    mit etwas Pech sabberts an den Kopfdichtungen raus

    deine Bilder zeigen nun mal leider nur den Ist-Zustand......genaueres können wir per Ferndiagnose aber auch nicht sagen
    die beiden oben erwähnten Stellen (Ventildeckel und Zyl.Kopf ) sind aber so gesehen fast die einzigen Stellen wo da das Öl herkommen kann

    ich glaube nicht dass es von der Motorvorderseite via Ventilator da hoch kommt......ansonsten hättest du wohl vorne am Motor auch schon Ölspuren

    Grüssle von der anderen Rheinseite
    Tom

    PS
    dein Luftfilterdeckel ist falsch montiert
    avatar
    schorsche

    Anzahl der Beiträge : 1701
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    Re: Motor verliert Öl

    Beitrag von schorsche am Fr 20 Jul - 18:41

    Das Erweiterte Fahrerhandbuch ist über den Link in meiner Signatur erreichbar.

    Gruß
    schorsche

    avatar
    Joey81

    Anzahl der Beiträge : 4
    Anmeldedatum : 10.02.18
    Alter : 37
    Ort : Neustadt an der Weinstraße

    Re: Motor verliert Öl

    Beitrag von Joey81 am Fr 20 Jul - 21:32

    Vielen lieben Dank euch! Ich werde nach meinem Urlaub kommende Woche in Berlin , sofort auf die Fehlersuche gehen und berichten . Das Handbuch selbst ist große Klasse! Ein großes Lob hierfür !!!
    avatar
    Joey81

    Anzahl der Beiträge : 4
    Anmeldedatum : 10.02.18
    Alter : 37
    Ort : Neustadt an der Weinstraße

    Re: Motor verliert Öl

    Beitrag von Joey81 am Do 9 Aug - 15:13

    Hallo Kollegen,

    ich habe die CX sauber gemacht und bin erneut eine kleine Tour gehfahren.
    Das Öl lief wieder aber ich kann die genaue Stelle einfach nicht finden.
    Es sammelt sich immer zwischen den beiden Zylnder und läuft dann li+re hinunter.
    Also die Ventildeckel sind definitv dicht! Eventuell doch der Z-Kopf oder vielleicht folgende(n) Schraube(n)? -> Diese Schrauben halten auch das Plastikdreieck zwischen den Zylinder zur Kabeldurchführung fest.
    Was mich hier wundert, warum der Ölstand so hoch in diesem Gewinde ist?  
    Könnte es sein, dass das Öl aus dem Motorblock sich an dem Gewinde hochdrückt und hier eventuell die Ursache liegt? Die Schraube selbst ist auch leicht Ölig.
    Könnte hier "Hylomar" an dem Gewinde der Schraube helfen?
    Welches Drehmoment benötigt diese Schraube?
    Dichtring oder sowas ist ja nicht vorhanden.






    Über eure Tipps und Hilfe wäre ich sehr dankbar! cheers

    Viele Grüße
    Joey
    avatar
    f104wart

    Anzahl der Beiträge : 4552
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor verliert Öl

    Beitrag von f104wart am Do 9 Aug - 21:54

    Die Schrauben gehen durch den ZylKopf in den Motorblock und drücken auf die Kopfdichtung:




    Direkt daneben ist die Hauptölbohrung mit der Ölsdüse und dem O-Ring.

    ...Für mich sieht das so aus, als dürftest Du Dir die Zylinder mal "von innen" und die Köpfe "von unten" anschauen.  Laughing

    Von aussen bekommst Du das nicht dicht. Hylomar ist Pfusch und Drehmoment kannst Du vergessen, so lange das alles voller Öl steht. Vielleicht ist das Gewinde ja auch schon durchgenudelt.  Rolling Eyes


    ==> Wenn das Öl wirklich aus der Kopfdichtung kommt, müssen die Köpfe runter und alles sauber gemacht und vernünftig wieder zusammen gebaut werden. Dabei empfiehlt es sich, auch die Ventilführugen zu prüfen, die Ventilschaftdichtungen zu erneuern und die Ventile neu einzuschleifen.

    Der Rest hängt davon ab, was einen sonst noch erwartet, wenn man die Teile in der Hand hält. Oft sind halt auch die Ventilschäfte angenagt und die Kipphebelwellen eingelaufen.



    Von NEW ist es ja nicht allzu weit nach Stettfeld zu Tom. Vielleicht triffst Du Dich dort mal mit anderen zum "Schraubertreff" und profitierst von der Erfahrung der Kollegen, die dort versammelt sind.  Wink
    avatar
    Joey81

    Anzahl der Beiträge : 4
    Anmeldedatum : 10.02.18
    Alter : 37
    Ort : Neustadt an der Weinstraße

    Re: Motor verliert Öl

    Beitrag von Joey81 Gestern um 14:49

    Hallo zusammen,

    leider war ich auf Montage un mir fehlt daher etwas die Zeit.. Aber wem sage ich das.

    Ich werde die Tage mal den Kopf abschrauben und hoffentlich ein klares Fehlerbild finden.

    Kann mir jemand im Vorfeld eventuell Tipps geben, woher ich qualitativ hochweritge Kopfdichtung beziehen kann?
    Die Originale sind doch recht teuer.
    Den passenden O-Ring und die Düse? müssen/sollten auch erneurt werden, oder?

    Ich hoffe ich kann den Fehler lokalisieren, der für den Ursprung des vielen Öl zuständig ist...

    Danke für eure Hilfe!
    avatar
    f104wart

    Anzahl der Beiträge : 4552
    Anmeldedatum : 24.02.13
    Ort : Rabenau / Homberg

    Re: Motor verliert Öl

    Beitrag von f104wart Gestern um 19:16

    Joey81 schrieb:Kann mir jemand im Vorfeld eventuell Tipps geben, woher ich qualitativ hochweritge Kopfdichtung beziehen kann?
    Die Originale sind doch recht teuer.
    Den passenden O-Ring und die Düse? müssen/sollten auch erneurt werden, oder?


    >>Ich beziehe meine (Kopf)Dichtungen und Verschleißteile hier<<   lol!

    Gesponserte Inhalte

    Re: Motor verliert Öl

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Mi 22 Aug - 9:50