CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von T-Bone am Sa 2 Jan - 20:08

    Hallo Leute.

    Um nicht versehentlich meinen Vorstellungspost zur Techniksache zu machen, poste ich hier noch einmal von meinem Erlebnis / Problem:

    Im April 2015 ist mein Moped nach ca. 50km Fahrt beim Anfahren an der Ampel plötzlich ausgegangen und sprang danach nicht mehr an.

    Zuerst hatte ich die rechte Zündspule in Verdacht, da ich der Meinung war, dort keinen Funken auf der Kerze zu haben.
    Nach einem Wechsel und Funken auf beiden Kerzen hatte ich aber immer noch keinen Erfolg.

    Ich habe mir als nächstes überlegt, den Vergaser auszubauen und zur Ultraschallreinigung zu geben, da ich hier schon öfter das Erlebnis hatte, dass der Sprit überlief.

    Darüber hinaus wollte ich dann auch gleich nach dem innenliegenden Benzinfilter im Tank gucken.

    Sollte das alle keinen Erfolg bringen, werde ich mir als nächtes eine Ignitech besorgen...

    Was sagt ihr?

    Kleine Anmerung zu mir: Schrauben kann ich wohl (habe von Fahrrad über Mofa und das ein oder andere Moped schon hier und da schrauben dürfen / müssen), aber von Dingen wie Widerstände messen mit einem Multimeter o.ä. habe ich noch keine Ahnung...

    LG Thiemo
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am Sa 2 Jan - 23:01

    Wie gesagt, wenn plötzlich nichts mehr geht, ist es fast immer die Lima. Also Ignitech. Mach den Schlauch vom Vergaser ab und halt ein Gefäß darunter, dann siehst du ob Sprit fließt.

    Gruß Siggi
    zockerlein
    zockerlein

    Anzahl der Beiträge : 1365
    Anmeldedatum : 07.07.14
    Alter : 23
    Ort : Nürnberg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von zockerlein am So 3 Jan - 10:27

    Schau doch mal, ob beim stammtisch in deiner Region jemand ist, der dir seine leihen kann?
    Dann lässt sich das eingrenzen.
    Oder frag gleich unseren Ralf (f104wart), der hat noch welche...

    Gruß
    Dani
    f104wart
    f104wart

    Anzahl der Beiträge : 7108
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von f104wart am So 3 Jan - 11:18

    zockerlein schrieb:Oder frag gleich unseren Ralf (f104wart), der hat noch welche...
    Ignitech?? ...Ja, aber nicht leihweise! No


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    avatar
    Gast
    Gast

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Gast am So 3 Jan - 11:47

    T-Bone schrieb: aber von Dingen wie Widerstände messen mit einem Multimeter o.ä. habe ich noch keine Ahnung...
    Hallo Thiemo
    Das ist aber jetzt ein guter Anfang, dieses mal zu lernen.
    Gerade die Widerstandsmessung halte ich für das allereinfachste.

    Der weitere Umgang mit einem Multimeter wird Dir später immer wieder "abverlangt".
    Einfache Multimeter kosten so um die 15 bis 20 Euro, was idR. immer für diese Messungen ausreichend ist.

    Bin nur etwas erstaunt, dass eine CDI-LiMa so auf einen Schlag defekt gehen sollte.

    Klicke einen Beitrag von @schorsche an, dort hat er ein "Erweitertes Fahrerhandbuch" verlinkt.
    Diort wirst Du lesen, was eine Ignitech ist und warum sie eingesetzt wird und sicher auch, wie mit einem Multimeter umgegangen wird.

    GrussWolFgang


    schorsche
    schorsche

    Anzahl der Beiträge : 1989
    Anmeldedatum : 22.02.13
    Ort : Bernau (b Berlin)

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von schorsche am So 3 Jan - 11:58

    Neben dem EFH (Link siehe unten) empfehle ich in diesem Fall das Dokument Messungen an der Elektrik herunter zu laden (und auch zu lesen).


    _________________
    EFH  3.0
    wurzel
    wurzel

    Anzahl der Beiträge : 159
    Anmeldedatum : 22.02.13
    Alter : 63
    Ort : Reutlingen

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von wurzel am So 3 Jan - 13:21

    "Nach einem Wechsel und Funken auf beiden Kerzen hatte ich aber immer noch keinen Erfolg."

    Warum soll dann die Lima die Ursache sein?
    zockerlein
    zockerlein

    Anzahl der Beiträge : 1365
    Anmeldedatum : 07.07.14
    Alter : 23
    Ort : Nürnberg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von zockerlein am So 3 Jan - 13:50


    Ich würde auf eine Verstopfte Benzinhauptleitung im Vergaser tippen.
    Das könnte so plötzlich passieren...
    Wenn du orgelst und dann die Lerzen raus schraubst
    sind die dann nass?
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am So 3 Jan - 17:00

    Ich habe die gleichen Erfahrungen gemacht: an der Ampel ging eines Tages der Motor aus und sprang auch nicht wieder an. Zu Hause im dunklen Schuppen konnte ich einen schwachen Funken sehen. Mit der Ignitech lief dann alles wieder.

    Also, wenn ein Funke auf beiden Seiten auch bei Tageslicht deutlich zu sehen ist, hast du ein anderes Problem.

    Gruß Siggi
    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von T-Bone am Mo 4 Jan - 7:14

    Danke schon mal für die Antworten und Tipps.

    Ich werde also definitiv den Vergaser reinigen und danach eine Ignitech verbauen.

    Mal sehen, ob ich die Vergaserangelegenheit schon im Januar schaffe...

    Ich werde berichten.

    Zum Zündfunken: Ich habe das in meiner Werkstatt getestet und es war Tageslicht.
    Zum Sprit: Bis zum Vergaser läft er definitv. Die Kerze waren nach langem Orgeln mal mit Choke, mal mit Gasgriff, immer trocken.

    Gruß Thiemo
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am Mo 4 Jan - 12:08

    Vergaser reinigen lassen!! Außer du hat ein Ultraschallgerät zur Vergaserreinigung. Im Vergaser sind im Vergaserkörper Kanäle, die man nicht vermutet und auch nicht sieht. Die setzen sich gerne zu. Habe aber noch nie erlebt, dass das plötzlich passiert und auch nicht bei beiden Vergasern gleichzeitig.

    Gruß Siggi
    f104wart
    f104wart

    Anzahl der Beiträge : 7108
    Anmeldedatum : 24.02.13
    Ort : 35315 Homberg Ohm

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von f104wart am Mo 4 Jan - 12:27

    T-Bone schrieb:Zum Sprit: Bis zum Vergaser läft er definitv. Die Kerze waren nach langem Orgeln mal mit Choke, mal mit Gasgriff, immer trocken.

    ...Wie weit sind die Leerlaufgemisch-Einstellschrauben geöffnet?

    Eventuell sind die Leerlaufdüsen zu.


    _________________
    Gruß Ralf


    1,618033…



    Wissen ist eines der wenigen Dinge auf diesem Planeten, die sich vermehren, wenn sie geteilt werden!  Very Happy



    L´abono carrera_Eine Honda CX650 mutiert zum Cafe Racer

    Einbau einer NEC-Lima mit Ignitech in eine CDI-gezündete CX500_Verschlankung des Kabelbaums


    .
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am Mo 4 Jan - 12:35


    Ich habe es so verstanden, dass bei einer Tour an der Ampel plötzlich der Motor abstirbt und nicht mehr gestartet werden kann. Da ist deine Idee abwegig oder?

    Gruß Siggi
    wurzel
    wurzel

    Anzahl der Beiträge : 159
    Anmeldedatum : 22.02.13
    Alter : 63
    Ort : Reutlingen

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von wurzel am Mo 4 Jan - 13:43

    Krümel im Vegaser, oft hilft auch eindach mal durchblasen.
    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von T-Bone am Di 5 Jan - 14:45

    Sie lief an der Ampel im Leerlauf unauffällig.
    Während des Anfahrversuchs war es dann, als hätte ich sie abgesoffen, denn sie ging beim Gasgeben und Kupplung kommen lassen aus.

    Danach ließ sie sich nicht mehr starten.

    Die Kerzen waren aber trocken, sodass ich Absaufen mal ausschließe.

    Ich werde den Vergaser ausbauen und zur Ultraschallreinigung geben und dann sehe ich weiter...

    Danke schon mal an alle.
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am Di 5 Jan - 14:54

    Das hört sich jetzt aber doch mehr nach Vergaser an.

    Gruß Siggi
    avatar
    Gast
    Gast

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Gast am Di 5 Jan - 17:22

    Zum Sprit: Bis zum Vergaser läft er definitv. Die Kerze waren nach langem Orgeln mal mit Choke, mal mit Gasgriff, immer trocken.
    Das ist ungewöhnlich.
    Dann muss ja eine Blockade in beiden Vergasern entstanden sein.

    Warum nicht mal Startpilot direkt in die Ansaugöffnungen blasen ?

    Startpilt in den LuFi zu pusten:
    Ob-8 !!!
    Könnte nur sehr gefährlich werden, wenn doch ein Zündfunke zurückschlägt.
    Lappen und Feuerlöscher bereitstellen.
    Ecki
    Ecki

    Anzahl der Beiträge : 752
    Anmeldedatum : 22.02.13
    Alter : 60
    Ort : Da wo die wilden Otter wohnen!

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Ecki am Di 5 Jan - 17:55

    LIMA
    Waterbrunn
    Waterbrunn

    Anzahl der Beiträge : 4780
    Anmeldedatum : 23.02.13
    Alter : 60
    Ort : Lengerich, Westf.

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Waterbrunn am Di 5 Jan - 20:31

    Ecki nimm Mal den Publikums-Joker.

    Zitat:
    "Zum Sprit: Bis zum Vergaser läft er definitv. Die Kerze waren nach langem Orgeln mal mit Choke, mal mit Gasgriff, immer trocken."


    _________________
    Nach dem Schrauben ist vor dem Schrauben!
    Schraubt CX 500 und Honda F6C Vakyrie
    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von T-Bone am Mi 20 Jan - 14:56

    Kleines Update:

    Die Vergaser sind ausgebaut, sehen auf den ersten Blick Innen sauber aus.
    Nun gehts demnächst zur Reinigung.
    Darüber hinaus habe ich noch einen neuen Benzinschlauch bestellt und den zuvor zwischengeschalteten Benzinfilter rausgeschmissen.

    Update 1.2 folgt.....

    LG Thiemo
    avatar
    Gast
    Gast

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Gast am Mi 20 Jan - 15:49

    T-Bone schrieb:Die Vergaser sind ausgebaut, sehen auf den ersten Blick Innen sauber aus.
    Das ist das Dumme bei diesen Vergasern: Man sieht auch auf den fünften Blick nicht, in welchen nicht sichtbaren Bohrungen sich Dreck versteckt hat Smile
    zockerlein
    zockerlein

    Anzahl der Beiträge : 1365
    Anmeldedatum : 07.07.14
    Alter : 23
    Ort : Nürnberg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von zockerlein am Mi 20 Jan - 16:06

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr DSC_0010sIDLECIRCUITs
    nur ein kleiner Ausschnitt von den vielen winzigen Bohrungen im cx Vergaser Wink
    Siggi
    Siggi

    Anzahl der Beiträge : 1877
    Anmeldedatum : 23.02.13
    Ort : Hespe, Kreis Schaumburg

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Siggi am Mi 20 Jan - 17:49

    Bei uns gibt es Benzinschläuche als Meterware in jedem besseren Autozubehörladen. Gut sind auch Werkstätten, die Rasenmäher reparieren. Diese Motoren sind noch nicht so elektronisch verbaut.
    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von T-Bone am Mo 6 Feb - 18:48

    Hey Leute.
    Lange habe ich mich nicht mehr gemeldet (also auch noch frohes Neues Very Happy) .
    Meine Gülle ist immer noch nicht wieder aufgewacht.
    Als nächstes möchte ich die CDI austauschen.
    Gibt es in diesem Jahr zufällig noch eine Sammelbestellung für die Ignitec oder hat noch jemand eine übrig und verkauft sie mir?

    Gruß Thiemo
    T-Bone
    T-Bone

    Anzahl der Beiträge : 11
    Anmeldedatum : 02.01.16
    Ort : Sande

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Auf ein Neues

    Beitrag von T-Bone am Sa 25 Apr - 19:19

    Moin Forengemeinde und Güllepumpenverrückte.

    Viel Zeit ist vergangen und meine Erbgülle steht nun schon lange in der Garage ohne dass ich mich um sie kümmern konnte.
    Die letzte HU ist von 2016...

    Das soll sich nun ändern.

    Zunächst wird eine Ignitech bestellt, der Vergaser noch mal richtig gereinigt, alter Sprit abgelassen und neuer Sprit eingefüllt.

    Ich werde von meinen Fort- und/oder Rückschritten berichten.

    Gruß
    Thiemo

    Gesponserte Inhalte

    CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr Empty Re: CX 500 Bj. '79 --> Motor an der Ampel abgestorben und seitdem nichts mehr

    Beitrag von Gesponserte Inhalte


      Aktuelles Datum und Uhrzeit: Di 22 Sep - 10:38