CX GL500-650 Forum

Ein Forum für Freunde der CX/GL500-650 (Güllepumpen) Motorräder


Elektronik

ThemenAntwortenAutorGesehenNeueste Beiträge
Keine neuen Beiträge   Blinker schalten gleich 15ogschmo579Den letzten Beitrag anzeigen am Fr 7 Okt - 22:10
von Kallebadscher
Keine neuen Beiträge   Zündfunke nur auf einer Seite 7Siggi566Den letzten Beitrag anzeigen am Do 15 Sep - 10:54
von Siggi
Keine neuen Beiträge   CX dreht nicht über 3.500 18rolli1015Den letzten Beitrag anzeigen am Fr 9 Sep - 11:39
von Gast
Keine neuen Beiträge   Cx 500 C springt nach 2 längeren Fahrten plötzlich nicht mehr an. 1, 2, 366Boehminator2853Den letzten Beitrag anzeigen am Mo 29 Aug - 21:23
von CX-Sigi
Keine neuen Beiträge   Frage zu einem Teil des Kabelbaum 7Eckhard563Den letzten Beitrag anzeigen am Mi 10 Aug - 11:54
von Gast
Keine neuen Beiträge   Massekabel an der GL 500 2Ebi005446Den letzten Beitrag anzeigen am Fr 17 Jun - 19:45
von Ebi005
Keine neuen Beiträge   NEC Picups einstellen 23Chris671416Den letzten Beitrag anzeigen am Mo 13 Jun - 18:02
von Siggi
Keine neuen Beiträge   12 V oder USB Ladebuchse für Navi einbauen: wie? 9planetscooter903Den letzten Beitrag anzeigen am Do 26 Mai - 10:39
von Waterbrunn
Keine neuen Beiträge   Ignitech oder nur IT Problem 16megy2111209Den letzten Beitrag anzeigen am Di 24 Mai - 21:27
von Fußhupe
Keine neuen Beiträge   Starter Anlasser Leistung Stromverbrauch 6Chris67784Den letzten Beitrag anzeigen am Mi 18 Mai - 9:03
von zockerlein
Keine neuen Beiträge   Zündspulen ersetzen 4Chris67879Den letzten Beitrag anzeigen am Mo 16 Mai - 11:12
von Gast
Keine neuen Beiträge   Blinker Plus 2dex439Den letzten Beitrag anzeigen am Mo 16 Mai - 0:18
von dex
Keine neuen Beiträge   Kein Rück- und Bremslicht 6Kölnerfluse727Den letzten Beitrag anzeigen am So 15 Mai - 16:05
von Kölnerfluse
Keine neuen Beiträge   Erledigt - Blinkerkontrollleuchte 5mikejanke518Den letzten Beitrag anzeigen am Mo 9 Mai - 21:59
von Waterbrunn
Keine neuen Beiträge   Lima (Lichtmaschine) ersetzen [Diskussionsfaden] 1, 2, ... , 4, 5102Daniel Düsentrieb10023Den letzten Beitrag anzeigen am Sa 30 Apr - 15:35
von Brummbaehr
Keine neuen Beiträge   Spannungssprünge / GL500 7edgard641Den letzten Beitrag anzeigen am Sa 23 Apr - 6:29
von Kölnerfluse
Keine neuen Beiträge   Blinker funktionieren nicht mehr 12guellepumpenfahrer1363Den letzten Beitrag anzeigen am Di 19 Apr - 19:54
von guellepumpenfahrer
Keine neuen Beiträge   Ignitech Programme 2Lilhonda780Den letzten Beitrag anzeigen am Mo 18 Apr - 11:35
von Lilhonda
Keine neuen Beiträge   massekabel, aber wo? 4dc87chris646Den letzten Beitrag anzeigen am So 20 März - 20:11
von Kallebadscher
Keine neuen Beiträge   Honda GL 500 Radio 10CptConfuse1279Den letzten Beitrag anzeigen am Mi 16 März - 20:23
von Kölnerfluse
Keine neuen Beiträge   Kabelbaum Isolierschlauch "net" 6Chris67850Den letzten Beitrag anzeigen am So 6 März - 10:33
von Gast
Keine neuen Beiträge   Schaltpläne mal in anders 8Gast916Den letzten Beitrag anzeigen am Fr 4 März - 16:00
von schorsche
Keine neuen Beiträge   Lichtmaschine Gummidichtung Kabelstrang 2Lauri584Den letzten Beitrag anzeigen am So 24 Jan - 15:12
von Lauri
Keine neuen Beiträge   Ignitech - Power Output 2 - Masse oder +12V? 6zockerlein678Den letzten Beitrag anzeigen am Di 12 Jan - 8:59
von Gast
Keine neuen Beiträge   Die M-Unit, oder: Ich stricke einen Kabelbaum 1, 230zockerlein8992Den letzten Beitrag anzeigen am So 10 Jan - 11:52
von zockerlein
Keine neuen Beiträge   CX500 B 1981 Lima, Regler tauschen, LifePo4 Batterie und evtl. Ignitech 14electron2733Den letzten Beitrag anzeigen am Mo 16 Nov - 20:47
von Waterbrunn
Keine neuen Beiträge   CX500C kein Zündfunken 16solids20131987Den letzten Beitrag anzeigen am Sa 7 Nov - 23:20
von Waterbrunn
Keine neuen Beiträge   Lima Austausch, Tipps und Tricks?! 1Johannes89704Den letzten Beitrag anzeigen am Do 29 Okt - 20:33
von Brummbaehr
Keine neuen Beiträge   Kabelstärken 0mapfl629Den letzten Beitrag anzeigen am So 25 Okt - 23:18
von mapfl
Keine neuen Beiträge   Ersatz für 7-V-Regler und CDI-Zündspulen 1schorsche832Den letzten Beitrag anzeigen am Fr 23 Okt - 22:58
von zockerlein
Keine neuen Beiträge   GL 500 D - springt nach Steuerkettenwechsel nicht mehr an... 1, 235Gast1973Den letzten Beitrag anzeigen am Do 15 Okt - 11:49
von Gast
Keine neuen Beiträge   Schaltplan für CX 650 Custom 12schorsche756Den letzten Beitrag anzeigen am So 4 Okt - 23:34
von schorsche
Keine neuen Beiträge   Verständnisfrage zum Spannungsregler 4zockerlein1172Den letzten Beitrag anzeigen am Di 8 Sep - 17:38
von Gast
Keine neuen Beiträge   Leelaufkontrollleuchte 2Jochen Katzer637Den letzten Beitrag anzeigen am Mo 7 Sep - 20:17
von Jochen Katzer
Keine neuen Beiträge   Oszibilder Lima, Zündung und NEC-CDI 1, 248fdl5842Den letzten Beitrag anzeigen am Mo 17 Aug - 21:03
von Brummbaehr
Keine neuen Beiträge   Schlossbesichtigung ... oder die unterschiedlichen Schlösser der Güllepumpen 2schorsche563Den letzten Beitrag anzeigen am Fr 31 Jul - 19:21
von schorsche
Keine neuen Beiträge   CX 500 c Tourer nimmt Gas nichtmehr, lässt sich nichtmehr warm starten. 9Tourer1315Den letzten Beitrag anzeigen am Do 30 Jul - 15:27
von Gast
Keine neuen Beiträge   Batterie lädt nach igni nicht mehr 5tilli780Den letzten Beitrag anzeigen am Do 30 Jul - 15:25
von Gast
Keine neuen Beiträge   ersatz fürs starter relais 18zockerlein1309Den letzten Beitrag anzeigen am Di 14 Jul - 21:12
von bela
Keine neuen Beiträge   Lichtmaschine defekt?  5Johannes89782Den letzten Beitrag anzeigen am Sa 11 Jul - 20:33
von Johannes89
Keine neuen Beiträge   Blinker hinten links geht nicht 9Scholli700Den letzten Beitrag anzeigen am Do 9 Jul - 19:09
von Scholli
Keine neuen Beiträge   Schaltplan und Realität - Relais unter der Sitzbank 13OldieOnWheels1115Den letzten Beitrag anzeigen am Di 23 Jun - 23:07
von schorsche
Keine neuen Beiträge   Startversuch endet mit elektrischem Totalausfall 13Bodi970Den letzten Beitrag anzeigen am Mo 8 Jun - 22:34
von Bodi
Keine neuen Beiträge   Ein ganz anderes Zündproblem! 1, 238condor19613330Den letzten Beitrag anzeigen am Do 4 Jun - 11:27
von Gast
Keine neuen Beiträge   Elektrischer Anschluss: Anlasser 4Siggi670Den letzten Beitrag anzeigen am So 3 Mai - 19:04
von Siggi
Keine neuen Beiträge   Stottern trotz neuer Ignitec-box 15AC.Mario1247Den letzten Beitrag anzeigen am Fr 24 Apr - 9:25
von Gast
Keine neuen Beiträge   Kein Funke an den Zündkerzen 1, 2, 353eggi894759Den letzten Beitrag anzeigen am Mi 22 Apr - 16:59
von Brummbaehr
Keine neuen Beiträge   kein funke mehr 13cx freund kirchderne868Den letzten Beitrag anzeigen am Mi 22 Apr - 9:17
von Gast
Keine neuen Beiträge   Not aus Schalter 13pedro1399Den letzten Beitrag anzeigen am Di 21 Apr - 9:47
von Gast
Keine neuen Beiträge   30A Hauptsicherung (Blattsicherung) 1, 247Siggi4803Den letzten Beitrag anzeigen am So 19 Apr - 11:27
von Gast
Befugnisse in diesem Forum
Sie können in diesem Forum keine Beiträge schreiben
Sie können in diesem Forum nicht antworten

Benutzer, die momentan in diesem Forum sind: 0 Angemeldete, kein Unsichtbarer und 1 Gast

Angemeldete Benutzer: Keine


  • Neue Beiträge Neue Beiträge
  • Keine neuen Beiträge Keine neuen Beiträge
  • Neue Beiträge [ Top-Themen ] Neue Beiträge [ Top-Themen ]
  • Keine neuen Beiträge [ Top-Themen ] Keine neuen Beiträge [ Top-Themen ]
  • Neue Beiträge [ Gesperrt ] Neue Beiträge [ Gesperrt ]
  • Keine neuen Beiträge [ Gesperrt ] Keine neuen Beiträge [ Gesperrt ]
  • Ankündigung Ankündigung
  • Wichtig Wichtig
  • Globale Ankündigung Globale Ankündigung
Aktuelles Datum und Uhrzeit: Di 22 Sep - 22:48